X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

brak przy - znaleziono 1,946 tematów/ty.


[Lanos] Pomocy! zgrzytanie silnika na wolnych obrotach
Witam szanownych Kolegów. Po ostatnim ataku mrozów coś zaczęło mi zgrzytać w silniku, na początku podejrzenie padło na pompę wodną, ponieważ zgrzyty dobiegały z tych rejonów silnika. Przy okazji pompy wymieniłem pasek i rolki. a przy rozbieraniu wyszło jeszcze że poleciały łożyska alternatora. Roboty było trochę a ...
[Nexia] Problem z odpalaniem
Siema Dzis popoludniu wsiadajac do auta po szkole przywital mnie dziwny problem... A wiec tak przy przekrecianiu kluczyka(zaplon) pompa paliwa nie chodzi (stwierdzilem to po braku buczenia pod tylna kanapa... auto kreci tak jakby nie wiem imobilajzer luc cos podobnego nie dzialalo... i nie daje paliwa... lecz po wcisnieciu pedalu gazu na maxa czasami tez ...
[Matiz] Matrix rewolucje - krzysiekz_
Jako, że do końca prac przy moim dajewo matrix jest bliżej niż dalej, mogę zaprezentować moje wozidło (przynajmniej na zewnątrz, bo w środku zalega brud - czeka na lepszą pogodę, jak się go doczyści, to wtedy uzupełnię temat o zdjęcia wnętrza). ;) Marka / Model - Daewoo Matiz 0.8 MPI Life Pojemność silnika - 796 cm3 Liczba koni - 52 Rocznik - 1999 Przeb ...
znacie nowe przepisy ????
siemanko czy ktoś z was orientuje sie czy przepis że nie trzeba mieć dokumentów przy sobie podczas kontroli wszedł już ?? ...
[Leganza] BRAK SPRZEGŁA
Wsiadam dzis do mojej leganzy a tu miekki pedał sprzęgła, jak odpalam na jedynce to czuc ze chce jechac , wystarczy ze oderwe lekko pedał od podłogi to juz ciagnie, biegi nie wchodza! tylko przy odpaleniu moge miec 1 . rowniez moge ja wyrzucic ale na sile;/ POMOCY ...
[Matiz] Brak ciśnienia na pierwszym cylindrze.
Witam. Mam taki problem. Nie mam kompresji na pierwszym cylindrze od rozrządu.(Według mojego urządzenia do mierzenia w 2 i 3 mam 7,8 a na pierwszym 4.8 ) Już ponad rok i jest coraz gorzej. Co proponujecie zrobić i co morze być tego przyczyną? Sama regulacja zaworów? Chyba nieeee.... Po regulacji mam zamiar wyciągnąć głowicę i nalać benzyny przy otwartych z ...
KOMPUTER PC
Siema. Planuje zakup nowego komputera stacjonarnego.Nie znam się zabardzo na karach graficznych , dzwiekowych i innych parametrach komputera. Gdzie najlepiej kupić komputer ? W media Markt ? Czy może allegro ? A może lepiej samemu składac ? Chciałbym żeby był to już w miare dobry komputer i starczył mi na pare lat :) Komputer potrzebny jest mi głownie do gier i internetu. Ile musze przeznac ...
[Lanos] Brak iskry
Cześć wszystkim, to mój pierwszy post na forum :) Mam problem z Lanosem 98r. 1.6 16v, po pęknięciu uszczelki pod głowicą i oddaniu jej do naprawy, złożyłem samochód i nie ma iskry (jest to już mój 4 raz i nigdy tak się nie zdarzyło). Rozrusznik pięknie kręci, ale iskry brak na świecach, sprawdziłem: - masę (przy
[Lanos] pompa i wskazowka paliwa
czy po wyjeciu pompy paliwowej i wlorzeniu jej spowrotem istnieje mozliwosc zawieszenia sie plywaka czy czegos tam poniewaz po zatankowaniu i tak wskazowka sie nie ruszyla? czyli cos z plywakiem lub jakims czujniczkiem czy moze jest jakis bezpiecznik po drodze od tego ale watpie ...
[Lanos] Problem z odpalaniem na PB (po nocy postoju)
Witam. Po dłuższym postoju Lanosia występuje problem z odpalanie. Słychać pompkę, przez pierwsze 3sekundy słychać że silnik załapuje, jednak po tym czasie można kręć, aż do wyczerpania aku i nic. Za entym razem zapala. Jadę do pracy. Lanos zaparkowany na dworze przez 8h (od 7 rano) wchodzę i pali na dotyk. Wstawiam do nie ogrzewanego garażu po powrocie z pracy (po 15). Rano czas wyjazdu do pracy ...
[Matiz] Spadająca temperatura silnika
Witajcie! Na początku mówię od razu, że przeglądałem forum i nie znalazłem przypadku podobnego do mojego. Mianowicie trafił mi się Matiz 0,8l 2001r i mam następujący problem: na postoju auto nagrzewa się do temperatury roboczej całkiem przyzwoicie(po dłuższym czasie włącza się wentylator). Wyjeżdżam na drogę i temperatura zaraz spada do pierwszej kreski, a czasem do połowy pierwszej kreski i nie i ...
[Lanos] Odłączenie immobilizera
Na wstępie zaznacze, że nie znalazłem odpowiedzi na moje pytanie poprzez szukajke. Jak całkowicie wywalić immo z lanosa rocznik 99? Immo oczywiście było seryjnie. Wiem, że można wyczyścić styki ale mnie interesuje całkowite pozbycie się tego ustrojstwa. ...
[Lanos] Lanos 2003/2004 T150
Sprzedam swojego Lanosika. W przyszlym roku zaczynam zbierac na budowe swojego domu wiec w tym roku kupuje cos wiekszego. Oto troche suchych informacji: rok 2003 pierwsza rejestracja 29.01.2004 Wersja T150 Silnik 1.4 Przebieg: 95.000 km Na pokładzie: immobilizer halogeny przeciwmgłowe elektryczne szyby przód i tył centralny zamek radio CD/mp3 z wejściem USB i SD wspomaganie kierownicy obrotomi ...
[Lanos] Przerywa na benzynie raz na jakis czas
Witam! W lanosie 1,5 8v bez lpg mam taki problem: bez roznicy czy zimny czy ciepły chodzi jak chce. Nie trzyma niskich obrotow ale nie zawsze, nie raz chodzi normalnie, a nagle zaczyna przygasac obroty spadaja telepie silnikiem, gdy dodam gazu nie przechodzi płynnie w obroty tylko "przeskakuje" zdławi sie na sekunde i zaczyna sie zbierać. Kreci sie do odcinki bez problemow na postoju. W ...
[Lanos] 1.6 SX 1998 r. 1wszy właściciel
Do sprzedania Daewoo Lanos 1.6 SX wyprodukowany w Korei w 1998 r. Auto od nowości w rodzinie. Ocynkowana blacha = brak rdzy (również na progach drzwi). Oryginalny przebieg wynosi 104 500, większe przebiegi robił przez pierwszych kilka lat użytkowania. Dziś jeździ miesięcznie około 200-300km. Silnik igła;) Auto jest zaparkowane na chodniku, więc w zimę od ...
[Matiz] GPS tracker, podłączenie
Witam Kupiłem coś takiego - Wymiary urządzenia 64x46x17mm podobnie ma się sprawa z zasilaczem samochodowym (widoczny na ilustracji), podobne wymiary. Chcę to gdzieś podłączyć w matizie żeby było stałe zasilanie 12v w miejscu dyskretnym. Myślałem nad miejscem przy dachu w okolicy lampki wewnętrznego oświetlenia bo tam musi być (+) i masa no i dobry zas ...
[Matiz] Po wymianie termostatu, check engine i brak temperat
Witam. Tydzień temu odebrałem auto z naprawy. Matiz chodzi na gazie sekwencyjnym Cieknacy kolektor został oddany do renowacji, wymienione zalane czesci przy rozrzadzie i wymieniony termostat na nowy. Problem jest taki, ze raz na powiedzmy 3 uruchomienia silnika po 1-2 km jazdy zapala sie check i samochod zaczyna sie jakby dlawic, robi sie mulowaty,
[Nubira II] Awaria silnika??
Witam wszystkich!!! Posiadam Nubirę gen 2 2000 rok, przebieg 195000, silnik 1.6 16V 106KM instalacja LPG, od dwóch dni męczy mnie poważna usterka auta, sam nie wiem co z tym robić i gdzie się udać. Dwa dni temu jadąc do pracy przy prędkości ok 80 km/h autko zgasło mi podczas zmiany biegu, następnie po chwili uruchomił się z biegu po puszczeniu sprzęgła, o ...
[Matiz] kilka pytań odnośnie matiza
Witam wszystkich, mam Matiza ponad, autkiem zrobiłem prawie 20 tys kil ( w tym jeden wypad nad morze oraz 3 do Niemiec - trasy po 900 km w jedną stronę). Autko się nawet dobrze sprawuje ale mam parę pytań: - jak dokładnie rozpoznać czy uszczelka pod głowicą jest do wymiany ( po 15 tys musiałem dolać 1,5 l oleju - brak masła pod korkiem oleju) - odklejają ...
[Matiz] obcieranie i miękki pedał
Wracając wczoraj do domu po ostro wziętym zakręcie w prawo nagle pojawiło się delikatne obcieranie w lewym przednim kole. Przy hamowaniu do świateł okazało się, że zmiękł też pedał hamulca. W piątek auto odebrane po wymianie amorów LP i PP, łożyska LP i geometrii. Mechanik mówił, że to już ostatnia robota z tą piastą. Następnym razem trzeba nową (wiem, że ...
[Nubira I] 2.0 Czujnik położenia wału ??? Pomocy
Problem: - nie odpala zarówna na benzynie jak na LPG - brak iskry - nie słyszę pompki paliwa - sprawna na 100% - nie słychać wtryskiwaczy, - alarm sprawny nie odcina zapłonu, - imobilajzer okey. Wyskakuje błąd tylko kod 12 i nic więcej. Nie wiem co dalej auto poza domem 50 km u siostry pod blokiem. Jest szansa abym wymienił czujnik położenia wału. Dam ra ...
[Lanos] problem z odpalaniem rano/mróz
Czesc, jak tak czytam 'przechwałki' niektórych jak to auto odpoczywa na tych mrozach pod chmurką i po paru dniach odpala na 'dotyk' to mnie szlag trafia z moim. pomijam że odpalanie mojego to loteria, jak nie było jeszcze takich mrozów to podczas jesieni raz odpalał na dotyk a raz potrzebował ze 2-3 próby i odpalał jak galareta, jak by nie palił na jeden gar :zły: Teraz
[Nubira I] problem z radiem
siemanko ;) wczoraj zakupiłem Nubirke bez radyjka ale na szczęście miałem swoję ;) więc wybrałem się wieczorem do auta żeby podłączyć ... dodam że kabelek + wychodzący z radia do kości uciąłem przy kości bo ta końcówka była zepsuta , od kostki auta taż wywaliłem + i porostu połączyłem je ze sobą i osobno kości ze sobą ;) Dodam że w poprzednich autach też ...
[Lanos] Roczny akumulator- problem
Witam mam taki problem, akumulator kupiony rok temu -centra plus , pierwsza zima w tamtym roku 0 problemow, ostatni tydzien bardzo niskie temperatury u mnie (-18,-23-caly tydzien) 0 problemow az do dzis rano, zostawilem sobie radio wlaczone oraz pozycyjne z wlasnej glupoty zapomnialem wylaczyc gdyz bardzo mi sie spieszylo - ogolnie zwariowany dzien, ostatni raz aku ladowalem pod koniec grudnia zaw ...
[Lanos] Brak ogrzewania, zimne węże i parownik.
Witam bardzo serdecznie. Przeszukałem forum jak tylko umiałem, ale nie znalazłem odpowiedzi na moje problemy. Mój silnik pobiera olej (świadczy o tym m.in. dymek, falowanie obrotów, ostatnio nawet zauważyłem "majonez" pod korkiem od wlewu oleju) - od dłuższego czasu domyślałem się, że może to być uszczelka pod głowicą. Do dziś tej pewności nie mam, ale pojawiły się następne problemy. Otó ...
[Tico] Problemy po wymianie łożysk przednich :/
Witam. Musiałem dziś skorzystac z usług ''mechanika samochodowego" ;/ Od kilku dni zauważyłem że lewe przednie koło ma delikatny luz, do tego koło zaczęło się coraz głośniej odzywac ( czasami zapiszczało, huczało, niekiedy zachrobotało ) i od razu myśle - aa łozysko padło, trzeba wymienic .. Normalnie poradził bym sobie z tym sam, ale przy panujacych ...
[Inny] Antena na Szybę Blaupunkt
Witam , mam pytanie odnośnie tej anteny http://moto.allegro.pl/super-antena-na-szybe-blaupunkt-antena-am-fm-i2082543987.html co o niej sądzicie będzie odbierać radio czy będzie jeden wielki szum? zamierzam kupić coś bo wkurza mnie moja wielka wystająca antena którą chacze wjeżdżając / wyjeżdżając z garażu ...
Zamykane tematy
Chciałbym się dowiedzieć czemu tematy tego typu : http://daewooforum.pl/temat47006.html#576939 Są od razu zamykane ? :myśli: Za każdym razem jak ktoś chce zrobić coś nowego to od razu closed i że i tak z tego nic nie wyjdzie , albo że "masz 17 lat "...."marzenia" nie ma szans ,ble ble ble ... A może ktoś inny chce o tym posłuchać ? Pogadać ? poradzić ? ;) A może koleś ma wo ...
[Nubira I] [Nubira] Oddam resztki mojej Nubiry
zegarek (5zł) lampka przednia ODDANA lampka środkowa (5zł) pompa ABS (5zł) lusterko prawe el (15zł) linka wlewu paliwa (5zł) klapka wlewu paliwa (2zł) lampy przednie DEPO z czarnym środkiem (50zł) obudowę środkowej konsoli ODDANA trzecie światło stop kombi (5zł) tylne jarzma (5zł) ODDANE tylny zacisk (5zł) ODDANE przyciski el szyb tył i przód uszkodzony (2zł) ODDANE sterowanie lusterek (5zł) ODDAN ...
[Matiz] Pomiar napięcia akumulatora po ładowaniu
Witam! Ostatnio miałem problemy z autem - rozładował mi się akumulator. Akumulator kupiłem w listopadzie, producent Maxis 35Ah, 300A, rzekomo bezobsługowy (są otwory do odgazowywania, brak "okienka" do sprawdzenia poziomu naładowania). Po naładowaniu wszystko było ok, lecz dwa dni później znowu trup (teraz niestety nie pamiętam, czy napięcie spad ...

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt