X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

dobre przewody - znaleziono 269 tematów/ty.


[Nexia] Nie świecą kontrolki od ładowania i oleju
J/W, miałem mały problem z kontrolką ładowania, żarzyła się delikatnie (mocniej przy włączonym nawiewie), parę dni temu czyściłem przewody pomiędzy karoserią a masą aku i problem prawie zniknął. Dziś przed momentem zauważyłem że przy odpalaniu nie ma kontrolek, jedynie błąd silnika na moment się zapala i gaśnie (1s w przybliżeniu), miał ktoś coś podobnego? ...
[Nexia] Problem z jazdą na benzynie
Witam, mam nexie 1.5 16v która ma problemy na benzynie, bardzo nie chce wchodzić na obroty, pali za 2-3 razem (zapala i gaśnie jakby brakowało paliwa), dopiero za którymś razem odpala, bez dodawania gazu chodzi równo, dopiero jak próbuję jechać widać że coś nie tak. Zalałem pewnego razu uszczlachetniacza do paliwa, cośtam do mycia wtrysków itp, praca silnika znacznie się poprawiła ale po 2-3 dni ...
[Lanos] odczytanie błędów i pomoc w diagnozie problemu
Witam.Posiadam Lanosa 15 16v i mam problem gdyż autko bardzo nierówno chodzi na niskich obrotach zaczyna go szarpac i sa momenty w których zaczyna się dlawic ale nie gasnie calkiem.postanowilem odczyta kody ale nie mam pojęcia co one ozaczaja szukałem na internecie ale dla mnie to czarna magia.Przesyłam filmik jak ktoś może niech mi powie co one ozaczaja i jak się za nie zabrać.pozdrawiam http:// ...
[Leganza] Sprzedam Leganzę
Sprzedam swoją Leganzę. Silnik 2,0 – 133 KM. Rok produkcji 1999. Aktualny przebieg auta to 144.000 km. Samochód dosyć dobrze wyposażony. Posiada: - dwie poduszki powietrzne, - ABS, - wspomaganie kierownicy, - klimatyzację climatronic -działającą, - wszystkie szyby podnoszone i opuszczane elektrycznie, - lusterka sterowane elektrycznie, - podgrzewane przednie fotele, - fotel kierowcy sterowa ...
[Nubira I] jak ustawić rozrząd po zerwaniu paska
Witam. Wymieniałem już nie raz rozrząd w moich autach ale zawsze na czas. Niestety kupiłem nubirkę i po przejechaniu 20km zerwał się pasek. Tu moje pytanie. Wał korbowy obraca się dwa razy w czasie w którym wałki rozrządu obracają się raz. Jak stwierdzić w którym obrocie powinienem ustawić wał korbowy w stosunku do wałków rozrządu? Nie chcę sp....zyć sprawy. Pomóżcie ...
[Nubira I] przerwa na siewcach?
witam mam pytanie czy przy nowych swiecach np.ngk trzeba jakos ustawiac przerwe na swiecach przy lpg?kiedys sie praktykowało takie cos ze ustawiało sie jakies 0.7 , fabrycznie chyba jest ok 1 ,wiec jak? ...
[Lanos] Pali tylko na 2 komory
Witam, mój Lanosik (1.4 benzyna + LPG, 2001) odmówił posłuszeństwa - w ostatnim czasie (1-2 tyg.) zaczał słabnąć i coraz bardziej nim szarpało i teraz działa tylko na 2 komory i strasznie "tlucze" silnik jak chodzi. To co sprawdzałem i co mogę wykluczyć: - wymienilem swiece i przewody - aparat zaplonowy wydaje sie byc dobry gdyz wszystkie swiece ...
[Espero] Brak podświetlenia ideogramów i wskaźników.
Witam, Mam następujący problem: Nie działa mi podświetlenie tablicy rozdzielczej oraz panelu nawiewów. Sprawdziłem wszystkie bezpieczniki, szczególnie instument cluster oraz illumination. Podmieniłem pokrętło regulacji intensywności podświetlenia. Rozmontowałem panel nawiewów aby dostać się do żarówek i tutaj niespodzianka, na obu stykach żarówek jest napięcie po włączeniu świateł postojowych ...
[Lanos] Falujące obroty, problem po wymianie świec, przewodó
Witajcie, proszę was, drodzy znawcy tematów z lanosami o pomoc, gdyż każdy mechanik u którego jestem albo rozkłada ręce albo mówi, że "to stare auta i nikt za nie nie chce się brać, bo cały dzień minie w poszukiwaniu usterki po czym jej nie znajdzie i nie skasuje klienta za poszukiwania problemu, bo nie ma za co.". Problem nr.1, który jest od początku zakupu auta. Obroty po wymianie kr ...
[Lanos] Nierówna praca na zimnym silniku, trzyma 1200 duże s
Witam, mam taki problem z lanosem zaczęło się po swapie z 1.5 16v na 1.6. Zimny silnik po odpaleniu nierówno chodzi, trzyma 1200 obr. i dopiero jak się rozgrzeje jest 800 obr. Po rozgrzaniu wszystko ok. Wymieniony został czujnik temperatury powietrza i dalej nic. Samochód też dużo pali 11 l 80 km. w mieście zmiana biegów co 2 tyś czyli oszczędnie. ...
[Lanos] 1.5 8v Brak mocy, dławienie, brak sił
Witam wszystkich Daewoo użytkowników. Na wstępie zaznaczam że przeglądałem juz wszelkie możliwe tematy o nurtujacym mojego Lamusa problemie, jest ich nie mało na forum, ale w żadnym nie znalazłem rozwiązania. A więc zacznę tak... Auto z 97r, 1.5 8v, LPG od 2009r, znam jego całą historie od początku, lecz w swoje rece wziąłem go w kwietniu br. wraz z żoną :D , i tutaj zaczęły się problemy. Dawnie ...
[Nexia] Da się zepsuć transponder przy kopiowaniu?
Błąd immo. Biorę drugi kluczyk, działa. Idę skopiować dobry do złego. Teraz oba nie działają. Przypadek czy zepsuli kluczyk przy kopiowaniu? Edycja: to chyba coś z autem. ...
[Lanos] Samochód dusi się na gazie.
Witam. Mam taki problem że kiedy jadę samochodem na gazie to po jakimś czasie zaczyna się dusić mimo tego że pedał jest wciśnięty w podłogę to prędkość spada.Jak wyłączę samochód podczas jazdy i włączę to jedzie chwile i odnowa to samo. Wymontowałem parownik w samochodu bo nie był przez 10 lat czyszczony i wyczyściłem go. W styłu parownika był urwany tak jakby czujnik temperatury czy czegoś innego ...
[Lanos] Strzela na gazie, traci moc
Witajcie Nigdy prawie nie uśwadczyłem problemu z strzelaniem na gazie (a jeśli był to było to uzasadnione). Sprawa wygląda w ten sposób, wszystko było OK. Aż zwłaszcza, przy przyspieszaniu a wrzuconym niskim przełożeniu (najczęściej dzieje się to na jedynce i na dwójce, na niskich prędkościach) auto ma zawsze taki jak by chwilowy brak mocy (jak bym odpuścił gaz) i za chwilę dalej równo przyspie ...
[Lanos] hamulce piszczą - winny tłoczek?
Witam, borykam się z piszczącymi hamulcami. Do dziś myślałem, że winą są koreańskie hamulce kupione po taniości w związku z czym postanowiłem zmienić na TRW. Po rozkręceniu okazało się, że mój tłoczek wygląda tak: Czy rzeźba "profesjonalnego mechanika" może mieć wpływ na to, że piszczą? tak sobie pomyślałem, że winą może być to, że nie równo trzyma urzeźbiony tłoczek i to powoduje pop ...
[Lanos] Ori przewody zapłonowe
Wiatm ! Czy przewody z linku są to przewody montowane na pierwszy montaż do lanosa ? http://allegro.pl/przewody-zaplonowe-daewoo-lanos-dohc-i4076561525.html Będą one dobre do instalacji gazowej czy lepsze sentechy ? mam wybór alb ...
[Nexia] Problem po wymianie cewki impulsatora
Witam, Koledzy ratujcie... Opiszę po krótce całą sytuację. Po przyjeździe do domu wyłączyłem samochód i za jakieś 2-3h chciałem odpalić samochód i ani znaku życia. Sprawdziłem, że nie ma iskry na świecach, ani z cewki. Pomyślałem, to pewnie znowu moduł... Kupiłem używany cały aparat, podmieniłem i nexia ożyła. Pojeździłem jeden dzień i postanowiłem wymienić cewkę impulsatora w aparacie (już to kie ...
[Matiz] Kopci na czarno , dławi się, nierówne obroty, duże s
Witam, Zacznę od początku, w grudniu pękł mi pasek rozrządu. Silnik był martwy. Mając okazję kupiłem nowy silnik. Po zamontowaniu go i przełożeniu kilku części od starego silnika, motor działa ale tylko to. Samochód zapala za pierwszym , ale nierówno chodzi i kopci na czarno, szarpie podczas jazdy, a jego spalanie wynosi 1 litr na kilometr. Silnik świszcze a podczas wciśnięcia pedału gazu samochod ...
[Lanos] Kilka pytań
Witam, jako że porobiłem najważniejsze naprawy w aucie (np. rozrząd i wiele innych) to chciałbym się wziąć za może mniej ważne, ale nadal istotne dla mnie naprawy, otóż: 1. Po odpaleniu silnika słychać takie lekkie stukanie, ale kiedy NACISKAM sprzęgło wszystko cichnie, kiedy PUSZCZAM sprzęgło znów słychać, podejrzewałem łożysko oporowe, ale niedawno miałem robiony komplet sprzęgła + łożysko opor ...
[Matiz] zapalający się check engine
Witam Mam problem z moim Matizem ponieważ zapalił mi się check engine i z kodów błyskowych odczytałem że jest to błąd dotyczący czujnika temperatury płynu chłodniczego (0115). Wymieniłem dwa czujniki do wskazania za desce rozdzielczej i ten co idzie do komputera ECM. Wyłączyłem akumulator i ustaliłem początkowe warunki biegu jałowego i zrobiłem próbną przejażdżkę, znowu zapalił się check engine. ...
[Tico] Podciśnienia
Witam wymieniłem z kolegą rozrusznik i robiliśmy to górą co wiązało się z demontażem gaźnika. Teraz zamiast poznaczyć jak miały iść podciśnienia to tak to powypinał i teraz samochód nie jeździ. Wcześniej chodziło normalnie. Trochę kombinowaliśmy z podpięciem ale na samym końcu pochodzi i to tylko na kilka sekund i gaśnie i to nie na wszystkich garach. Wyślę foty i bym prosił o wskazanie mi najlep ...
[Lanos] Dziwne zachowanie lanosika :) pomóżcie
hej wszystkim :) opowiem co mi się dzieje. może coś pomożecie. To tak pierwsze wymieniłem cewke bo się zepsuła potem wymieniałem olej i filtr oleju i paliwa po okresie 2 tyg jeżdżenia zaczęło mi szarpać na zimnym silniku jak ruszałem jak dodawałem gazu. teraz mi się takie cos przydarzyło ze przejechałem 15 km. na godz zostawiłem auto i ni mogłem go odpalić prad w aucie miałem ale nie mogłem odpali ...
[Leganza] problem z wiatrakami :(
Witam mam problem z waitrakami nie właczaja sie wogle jak auto sie nagrzeje i dwa razy mi sie zagotowało juz;( sprawdzałem wiatraki na krótko działaja właczałem klime załaczaja sie wiatraki, sprawdzałem bezpieczniki, oba czujniki nowe wymienione ze dwa dni temu przekazniki przekładałem np. na swiatła przeciwmgłowe tylnie bo to te same i sa sprawne juz nie wiem co moze byc. POMOCY ...
[Lanos] Problem z centralnym zamkiem/alarmem
Witam, wiem, że są podobne tematy ale dwie godziny przed kompem i nie znalałzem identycznego problemu a więc do rzeczy: Poszedłem dziś do garażu - otworzylem z pilota, zrobiłem z km kilka postojów i było ok pojechalem na myjnię i ... auto się zamknęło :( otworzyłem go z kluczyka Powrót pod dom - zauważyłem że nie zamyka się pilota - migały tylko kierunki,zacząłem szukać przyczyny i nic, nie reago ...
[Lanos] Wysokie obroty na biegu jałowym
WItam. Dzisiaj zabrałem się z kumplem za mojego lanosa i tak wymieniliśmy po kolei: - Płyn w układzie chłodniczym (zeszło ponad 4 lity) - Odmę? (grubą rurę idącą od pojemnika z filtrem powietrza) w środku był mikser to przełożyliśmy do nowego, skręciliśmy i zakleiliśmy do pewności silikonem - Zamontowaliśmy klapę antywybuchową na filtr powietrza (ostatnio czytałem że i tak prawie nic nie daje no ...
[Nubira I] Zakup Nubiry Kombi za / przeciw itp.
Prosiłbym o wypowiedzi osób głownie które miały do czynienia z Nubirą I generacji ponieważ wyszło jak wyszło muszę pozbyć się Lanosa niestety , a szukam Kombi trafiła się nubira w kombi elektryka pełna , abs , poduszki , halogeny silnik 2.0 z gazem ... blacha widać zdrowa nie robiona a przebieg to ok 190 tys. rocznik 1999 cena 3900 nie mam foto ...
[Nexia] proble z centralnym
Witam wież że post na pewno już jakiś jest ale ja mam dziwnie w mojej nexi A mianowicie zamek centralny nie otwiera ani nie zamyka mi drzwi. po naciśnięciu pilota słychać jak alarm się uzbraja czy rozbraja a zamki nie drgną nawet, sprawdzałem wszystkie siłowniki w drzwiach i wiem że chodzą a pod wpływem załączenia alarmu nic :( proszę bardzo o pomoc co to może być. A i jeszcze jedno zamek z kluc ...
[Nubira II] prośba o pomoc w zakupie
Witam,zastanawiam się nad zakupem nubirki. Znalazłam dwa egzemp. Możecie mi coś doradzić: http://moto.gratka.pl/tresc/daewoo-nubira-cdx-15938442.html#1ae67e9a45732a0b,2 http://tablica.pl/oferta/daewoo-nubira-ii-1-6-sx-klima-lpg-2000-CID5-ID3XVnP.html ...
[Tico] Żarówki 100/90 W do Tico
Czy można założyć w Tico żarówki o zwiększonej mocy 100/90 W ??? Czy instalacja wytrzyma ??? A odbłyśniki ??? np takie żarówki : http://allegro.pl/zarowki-xenon-farenheit-h1-h3-h4-h7-100w-hid-i3608356007.html , lub http://allegro.pl/zarowki-xenon-white-farenheit-h4-100-90w-diody-i3583398981.html , lub http://allegro.pl/zarowka-h4-12v-100w-4200k-2szt-xtec-i3541012360.html . A co na to miśki ??????? ...
[Lanos] co to moze być ?
Witam wszystkich, mam pewien problem z ktorym nie mam pojecia jak sobie poradzic a wiec Gdy samochod jest na chodzie czuje bardzo intensywny zapach Paliwa tak jakby nie spalała się mieszkanka. Samochód także zaczal wiecej palić no i wydaje mi sie ze z tym wszystkim jest tez zwiazane Poszarpywanie auta. Zapomnialem napisac ze samochod po przegazowaniu na luzie strzela z wydechu!! Co to moze byc ? S ...

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Reklama   |   Kontakt