X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

za dużo pali nexuss, co jest uszkodzone?

Autor Wiadomość
Gladi
[Usunięty]

Wysłany: 2007-01-30, 16:59   za dużo pali nexuss, co jest uszkodzone?

witam wszystkich.
pali mi gazu na trasie 10-12 L przy predkosci max 110km
mam nexie 95r 3D, 1,5 8V 116 kkm, gaz stag2-L
proszę o pomoc, czy to może sonda lambda?
pozdro
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Bourne
[Usunięty]

Wysłany: 2007-01-30, 17:03   

Najpierw wypadałoby się przywitać w Przywitalni


Prawdopodobnie to sonda lambda Jest to najczęstrzy przypadek
 
 
Gladi
[Usunięty]

Wysłany: 2007-01-30, 17:08   

thx Bourne-nexus.
aczy da się ją jakoś spr ?
bo znajony mi gadał ze jest tylko 1 sposob =
wykręcić ją i spr na specjalnej maszynie gdzie skład spalin jest prawidłowy.
bo sam pomiar napięcia nie jest wiarygodny.
co ty na to?
pozdro
 
 
Bourne
[Usunięty]

Wysłany: 2007-01-30, 17:11   

http://forum.tuning.info.pl/viewtopic.php?t=57898

http://forum.tuning.info.pl/viewtopic.php?t=54545.

http://forum.tuning.info....highlight=sonda


Ale na gazie sie nie znam bo gaz to zło
Ostatnio zmieniony przez Bourne 2007-01-30, 17:40, w całości zmieniany 1 raz  
 
 
Ralf
[Usunięty]

Wysłany: 2007-01-30, 17:34   

Niekoniecznie musi to być sonda. Mi też dużo pali, pojechałem na kompa i niewykryło żadnego błędu. Czy zawsze tyle palił, czy to teraz się pojawiło?
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Gladi
[Usunięty]

Wysłany: 2007-01-30, 17:39   

Dzięki za czas poświęcony.
sprawdzę sobie to jutro.
a jaką proponujesz sondę?
czy może coś takiego od opla? http://www.allegro.pl/ite...przewodowa.html
pozdro
 
 
Olcha
[Usunięty]

Wysłany: 2007-01-30, 17:41   

Wydaje mi się, że najlepsza będzie firmy NGK, Bosch lub poprostu orginalna Daewoo ;-)

Widzę, że za dużo pali Ci gazu, o benzynie nie wspominałeś. Może gaz jest tak ustawiony?
Nie wiem, bo nie mam gazu, ale niektórym zbyt dużo samochód palił, bo tak mieli gaz ustawiony.
Ostatnio zmieniony przez Olcha 2007-01-30, 17:43, w całości zmieniany 1 raz  
 
 
Gladi
[Usunięty]

Wysłany: 2007-01-30, 17:43   

do Ralfa.
kupiłem go 1 mieś temu i nie wieem.
ale jak patrzyłem na krzywki . to 1 ostatnia była troche ztarta- wydechowa
mam 1,5 8V. ale to tylko 1 gar.


ostatnio padła mi cewka impulsatora, ale się naszukałem usterki.
ale po drodze wymieniłem przewody WN i swiece.
szarpało jakby mi ktos w czasie jazdy pa hamulcach depdał- i wisiałem na pasach
 
 
radzio73


Auto: Lanos 1.6 16V
Imie: Radek
Pomógł: 33 razy
Wiek: 46
Dołączył: 03 Sty 2007
Posty: 1310
Skąd: włocławek
Wysłany: 2007-01-30, 21:17   

sprawdź filtr powietrza, jedź do dobrego gazownika. Mi sonda zaczęła nawalac i podczas okresowej regulacji instalki którą robie co 10 tys. km gazownik wykrył tą usterkę
 
 
 
Gladi
[Usunięty]

Wysłany: 2007-01-30, 22:31   

do Radzio73
kiedyś mi strzelał i troche klamry nie 3mają, czy to może być to ??
pozdro
 
 
radzio73


Auto: Lanos 1.6 16V
Imie: Radek
Pomógł: 33 razy
Wiek: 46
Dołączył: 03 Sty 2007
Posty: 1310
Skąd: włocławek
Wysłany: 2007-01-30, 23:00   

klamry to klemy? jak słabo trzymaja to od spadku napięcia przy rozruchu może coś się przestawiac w komputerze gazowym. Na pewno,przy zanieczyszczonym filtrze powietrza pali sporo gazu. Regulacja gazu to około 30zł. i powinni Ci ewentualną usterkę sondy lambda też wykryc. Może też byc uszkodzony parownik od gazu.
 
 
 
Gladi
[Usunięty]

Wysłany: 2007-01-31, 14:27   

gaz ma 1,5 roku i 25kkm przejechane na gazie.
filtr powietrza mam nowy.
pozdro

[ Dodano: 2007-01-31, 18:01 ]
i znowu tak samo i spalił ! 12L/100km
czy jede oszczędnie czy na maxa pali tyle samo.
co to może być?
 
 
DamianDlugi
[Usunięty]

Wysłany: 2007-01-31, 18:50   

Po pierwsze jak dla Ciebie wygląda trasa? Ile kilometrów? U mnie też pali jednakowo 11,5litra zawsze, chyba ze jade trase powyżej 1 tankowania czyli około 200km i jade to jednostajnie to spali mi gdzies litra mniej, przy butowaniu, jak bym spuścił noge to spaliłby z 9,5 natomiast w mieście i na krótkich odcinkach niema znaczenia czy jade ekonomicznie czy nie... ale ja mam instalke 1wszej generacji. Ja bym podjechał na regulacje instalki i sprawdzenie sondy, ale wpierw wymień filtr powietrza i gazu.
 
 
radzio73


Auto: Lanos 1.6 16V
Imie: Radek
Pomógł: 33 razy
Wiek: 46
Dołączył: 03 Sty 2007
Posty: 1310
Skąd: włocławek
Wysłany: 2007-01-31, 19:42   

Jedź na regulację gazu, tam powinni Ci ustalic przyczynę takiego spalania.A kontrolka "Check engine" nie swieci się przypadkiem?
 
 
 
Gladi
[Usunięty]

Wysłany: 2007-02-01, 06:45   

kontrolka "Check engine" nie swieci się.
moja droga do pracy wygląda tak:
2km mam do A4=jade na saniu,
20km po A4=5 bieg 110 na blacie,
3km po miescie i 2 światła-nie zawsze stoje na nich.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt