X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


nie moge odpalic auta

Autor Wiadomość
patmar

Dołączył: 14 Lut 2009
Posty: 2
Wysłany: 2009-02-14, 15:03   nie moge odpalic auta

witam wszystkich na forum czytajacych moj post,mam problem z ktorym nie moge sobie poradzic.po przekreceniu kluczyka zapalaja mi sie kontrolki na liczniku przekrecam dalej i nic nie moge odpalic zero reakcji,rozrucznik juz sprawdzalem jest dobry kable zadne nie spadly rozebralem stacyjke dokupilem do niej taka czesc z kostka i dupa jest to samo moze ktos ma jakis pomysl co jest grane?sprawdzalem tez bezpieczniki i sa ok
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
mitof


Auto: Nubira 1.6 SX +LPG
Imie: Krzysztof
Pomógł: 9 razy
Dołączył: 21 Sie 2008
Posty: 221
Skąd: Katowice
Wysłany: 2009-02-14, 15:25   

Spokojnie i po kolei; jakie auto, masz alarm, immobilajzer? Był myty, ktoś coś robił ?
 
 
Rami


Auto: Matiz Joy 00
Imie: Cezary
Pomógł: 51 razy
Wiek: 46
Dołączył: 15 Paź 2008
Posty: 3494
Skąd: Lublin
Wysłany: 2009-02-14, 15:36   

Nic nie pisałeś o akumulatorze , może rozładowany, albo nie ma przepływy prądu. Może wymieniałeś satacyjkę , albo wypadło "oczko" z kluczyka i jest blok na immobilajzerze.Napisz co robiłeś przed ujawnieniem usterki, ewent. jakie były wcześniej objawy? No i to co pisał mitof :myśli:



Niebieski jest szybszy bardziej od czerwonego.
 
 
patmar

Dołączył: 14 Lut 2009
Posty: 2
Wysłany: 2009-02-14, 16:16   odp

jest to nexia z 97r w kluczyku nie ma zadnego oczka ktore mogloby wypasc wydaje mi sie ze ten samochod nie ma immobilizera akumulator naladowany.samochod nie hcce odpalic rowniez z popychu;/ lipa srodek elektroniczny stacyjki wymienilem i nic nie pomoglo
 
 
tiru89
[Usunięty]

Wysłany: 2009-02-14, 16:21   

kolego TAGI [Nexia] ! bo Cię admin będzie ścigał :) kurcze wygląda na immobiliser :/ jeżeli masz inny kluczyk to spróbuj innym czy odpali :)
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
mitof


Auto: Nubira 1.6 SX +LPG
Imie: Krzysztof
Pomógł: 9 razy
Dołączył: 21 Sie 2008
Posty: 221
Skąd: Katowice
Wysłany: 2009-02-14, 17:19   

Odpalając na popych możesz narobić więcej szkód niż ci się to wydaje.
Jeżeli ;
1 - twój oryginalny kluczyk ma ten czarny plastikowy uchwyt w kształcie coś jak prostokąt i symetryczną dziurkę - to masz immobilizer
2 - jeśli kluczyk ma ten uchwyt bardziej jak trapez i dziurkę nie symetrycznie - to nie masz immobilizera
Poza tym podajesz skromne info. Przekręcasz kluczyk są kontrolki, coś słychać, może da się odczytać kod błędu.Co się działo pomiędzy momentem kiedy było OK a Nie OK.
 
 
Bourne
[Usunięty]

Wysłany: 2009-02-14, 17:24   

No i temat zamknięty
Zapoznaj sie z regulaminem i napisz mi PW z tym co źle zrobiłeś a odblokuje ci temat oraz przy okazji możesz uzupełnić swój profil
 
 
Podobne tematy
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt