X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[nexia] 1.5 8v bezpieczniki, jest ktos kto wie co jest grane

Autor Wiadomość
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2009-04-25, 17:26   [nexia] 1.5 8v bezpieczniki, jest ktos kto wie co jest grane

nexia 1.5 8v lpg , mam problem a mianowicie nie chodzi mi pompka paliwa, to jest nic bo tak naprawde ona jest sprawna, problem pompki znika po wyciagnieciu bezpiecznika od elektrycznych szyb - wtedy pompka zaczyna normalnie pracowac, ale pojawia sie inny problem a mianowicie obroty skacza.... radio przerywa... szarpie silnik... wiecie moze do czego jeszcze moze byc ten bezpiecznik ? co moze powodowac zwarcie? jakies pomysly ?? pomozcie.... !!!!
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
mitof


Auto: Nubira 1.6 SX +LPG
Imie: Krzysztof
Pomógł: 9 razy
Dołączył: 21 Sie 2008
Posty: 221
Skąd: Katowice
Wysłany: 2009-04-25, 20:08   





Nic mądrego ci nie poradzę a głupot wypisywać mi się nie chce.
Bezpiecznik F16 zabezpiecza szyby i nic poza nimi. Napisz czy było coś robione przed usterką.
 
 
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2009-04-26, 06:41   

ostatnio bylo troszke robione przy aucie, no ale to nic wspolnego nie bedzie z tym miec bo byly wymieniane przeguby itp itd a tak przy silniku to niebardzo .... ale najdziwniejsze jest dla mnie to ze skoro ten bezpiecznik F16 jest tylko od szyb to co on ma wspolnego z pompka paliwa :( nigdzie nic o tym nie pisze kurcze
 
 
ci.nek


Auto: Oplowóz
Imie: Marcin
Pomógł: 131 razy
Wiek: 36
Dołączył: 01 Mar 2009
Posty: 2408
Skąd: MMz
Wysłany: 2009-04-26, 11:50   

Czy jesteś pierwszym właścicielem nexii, bo jeżeli nie to może poprzedni właściciel podpiął coś pod ten bezpiecznik? A jak wpadłeś na pomysł wyjęcia go?
i jeszcze kilka pytań pomocnych w rozwiązaniu:
Dasz rade odpalić na samym LPG i czy wtedy silnik pracuje normalnie?
Od jak dawna są te problemy?

Co do obrotów i szarpania to może zapieczone wtryski, skoro papka nie podaje paliwa a jeździsz na LPG.




 
 
 
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2009-04-26, 20:08   

jestem pierwszym wlascicielem, wlasciciel to byl stary dziadzius i z kazym glupstwem jechal do serwisu wszystko udokumentowane i nic nie bylo robione z elektryka, gaz jak odpale na benzynie wbija mi sie dopiero przy 2500 obrotow nie ma mozliwosci odpalenia na gazie ... teraz jeszcze inaczej ... jak wyciagne bezpiecznik od AUDIO a wsadze do el szyb to chula wszystko nawet radio sie wlacza a mi sie wydaje ze po wyciagniecia bezpiecznika od audio nie powinno radio dzialac czy moze to byc wina zle podpietego radia ??
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
profil skasowany
[Usunięty]

Wysłany: 2009-04-26, 20:11   

rafbrow88 napisał/a:
jak wyciagne bezpiecznik od AUDIO a wsadze do el szyb to chula wszystko nawet radio sie wlacza a mi sie wydaje ze po wyciagniecia bezpiecznika od audio nie powinno radio dzialac czy moze to byc wina zle podpietego radia


Masz odpowiedz.
 
 
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2009-04-26, 20:38   

moze ktos przeslac jak podlacyc instalacje audio w nexi do kostki iso ktory kabel (po kolorach) pod ktory styk ?
 
 
profil skasowany
[Usunięty]

Wysłany: 2009-04-26, 20:44   

rafbrow88 napisał/a:
moze ktos przeslac jak podlacyc instalacje audio w nexi do kostki iso ktory kabel (po kolorach) pod ktory styk ?


http://www.nexiomania.pl/viewtopic.php?t=895
 
 
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2009-04-26, 20:55   

dzieki wielkie pozdrawiam

[ Dodano: 2009-04-27, 10:45 ]
a to chyba jak sie wyciagnie bezpiecznik od AUDIO to radio nie powinno chodzic no nie ?
 
 
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2009-04-29, 21:45   

dobra wiem co juz jest grane :D kable od swiec (zaplonowe( nadgryzione :d lasica czy cos takiego :d nexia smiga jak szalona zer problemow bylo przebicie i dlatego cala afera a franca tak gryzla kable ze nie bylo wida po otworzeniu maski dopiero sie zorientowalem jak calkowice mi kabel przegryzla i zaczal palic na 3 gary :D thx dla wszystkich co probowali pomoc ... nexia the best :D kto wie moze jakie alusy mozna do tego wsadzic najwieksze i jakie sprezyny wsadzic zeby nie tarlo ? bo na orginalach to sie ugina jak panna do robienia lodaa wsadzenie 4 gum w sprezyny to chyba juz przesada :D
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt