X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

Radio gubi stacje FM , antena i radio - OK

Autor Wiadomość
PawełKRK

Dołączył: 28 Kwi 2009
Posty: 2
Wysłany: 2009-04-28, 15:08   Radio gubi stacje FM , antena i radio - OK

Witam

Mam dziwny problem z tico. Ostatnio co jakiś czas radio traci sygnał FM i na początku myślałem że to wina anteny albo radia ale po wymienie radia i sprawdzeniu anteny już wiadomo że to coś innego.

Napiecie miernikiem sprawdzane jest dobre, auto nawet jak ma wyłączony silnik stoi sobie to też radio potrafi zgubić stacje i zaczyna szukać do momentu az wciske przycisk zapamietanego MHz do czasu aż znowu sie pogubi.

Co to może być ? Mimo wszystko coś z zasilaniem ? dodam że radio było 2 lata nie ruszane w nim i nagle tak sie stało , potem zmieniłem na duzo lepsze i też lipa...

Jakieś pomysły ?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
profil skasowany
[Usunięty]

Wysłany: 2009-04-28, 15:27   

PawełKRK napisał/a:
Mam dziwny problem z


Z regulaminem.

[ Dodano: 2009-04-28, 15:27 ]
PawełKRK napisał/a:
Napiecie miernikiem sprawdzane jest dobre


Co za napięcie?

[ Dodano: 2009-04-28, 15:29 ]
PawełKRK napisał/a:
na początku myślałem że to wina anteny albo radia ale po wymienie radia i sprawdzeniu anteny już wiadomo że to coś innego.


Opisz jak sprawdziłeś antenę?

2 radia i ten sam problem więc można je wykluczyć.
 
 
PawełKRK

Dołączył: 28 Kwi 2009
Posty: 2
Wysłany: 2009-04-30, 19:16   

No jak jakie napiecie ? jakie może być napiecie inne niż kostka 12V do radia ?

Po odłączeniu anteny nie ma w ogóle sygnału, przy chowaniu i wysuwaniu anteny są różnice w sygnale wiec twierdzenie że to nie tam problem.

Może byc to kwestia brudnej anteny ? zatłuszczona czy cosik ?
 
 
profil skasowany
[Usunięty]

Wysłany: 2009-05-01, 19:21   

PawełKRK napisał/a:
No jak jakie napiecie ?


Pytam bo co ma zasilanie wspólnego z sygnałem FM.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt