X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Lanos] węzyk podcisnienia

Autor Wiadomość
Ppks

Auto: lanos
Wiek: 28
Dołączył: 26 Cze 2009
Posty: 19
Skąd: Łomża
Wysłany: 2009-06-27, 00:04   [Lanos] węzyk podcisnienia

panowie mam taki problem zdiołem głowice złożyłem ładnie pięknie a tu zonk został 1 wężyk podciśnieniowy i ni groma nie wiem gdzie ma siedzieć lanos 1,5 8v jest to 1 z tych cienkich wychodzi z przepustnicy i nie mogę znaleźć na niego miejsca zakończony jest łączka pod kątem prostym na pewno nie egr i nie ten wychodzący spod modułu do kolektora podpowie mi ktoś gdzie to ma siedziec
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
profil skasowany
[Usunięty]

Wysłany: 2009-06-27, 04:24   

Ppks napisał/a:
panowie mam taki problem


....bo nie czytałem regulaminu forum.
 
 
gasior5

Auto: Lanos sedan 1.5 8V
Pomógł: 18 razy
Dołączył: 30 Kwi 2009
Posty: 372
Skąd: Łódź
Wysłany: 2009-06-27, 17:10   

O który dokładnie wężyk chodzi?

 
 
Ppks

Auto: lanos
Wiek: 28
Dołączył: 26 Cze 2009
Posty: 19
Skąd: Łomża
Wysłany: 2009-06-29, 10:49   

Na tym zdjęciu go nie widać niestety. Wychodzi od dołu przepustnicy taki mały cienki jak do egra te które widać na zdjęciach 2 są podpięte prawidłowo. Nie wiem co się dzieje zrobił się mulasty 120 to cała wieczność wyprzedzanie to makabra . Na benzynie i na gazie to samo. Jedno krótkie pytanko czy w tej wersji można sczytać błędy tak ja k w astrze jeśli tak to które piny zewrzeć.



GAZ TO ZŁO
 
 
 
gasior5

Auto: Lanos sedan 1.5 8V
Pomógł: 18 razy
Dołączył: 30 Kwi 2009
Posty: 372
Skąd: Łódź
Wysłany: 2009-06-29, 11:04   

A na tych widać który to wężyk?



 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Ppks

Auto: lanos
Wiek: 28
Dołączył: 26 Cze 2009
Posty: 19
Skąd: Łomża
Wysłany: 2009-06-29, 11:20   

hm na tym dolnym po między tymi pomiędzy tymi gumowymi tum grubym a tym troszkę cieńszym jest jakiś cienki może to to. gdzie on jest podpięty czyżby do tego użądzonka przykręconego do podpory kolektora ssącego ?? jak dojadę po pracy do domu to zerknę najwyżej zrobię fotkę.
 
 
 
Jaky
[Usunięty]

Wysłany: 2009-06-29, 16:21   

Tak wystarczy zewrzeć styki A iB w złączu diagnostycznym. Jeden wężyk powinien iść do MAP sensora (czujnik ciśnienia bezwzględnego) Jak go nie podłączyłeś to powinien przy ruszaniu szarpać, druga sprawa to jak nie zaślepiłeś wężyka to doładowujesz silnik lewym powietrzem objaw NIE PRZYŚPIESZA.
 
 
Ppks

Auto: lanos
Wiek: 28
Dołączył: 26 Cze 2009
Posty: 19
Skąd: Łomża
Wysłany: 2009-06-29, 16:41   

dokladnie nie przyspiesza i to jest ten bol chyba ze spiep.........m egra



GAZ TO ZŁO
 
 
 
Ppks

Auto: lanos
Wiek: 28
Dołączył: 26 Cze 2009
Posty: 19
Skąd: Łomża
Wysłany: 2009-06-30, 18:32   

gasior Dziękuje bardzo znalazłem dzięki twoim zdjęciom chodzi o ten co idzie od przepustnicy do zaworka sterującego egrem jednak to chyba dalej nie jest to muszę z ziemniakiem hamowni zagadać. :piwo:



GAZ TO ZŁO
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Reklama   |   Kontakt