X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] problem z obrotami silnika na benzynie

Autor Wiadomość
Jarekbr
[Usunięty]

Wysłany: 2009-06-29, 23:17   [Lanos] problem z obrotami silnika na benzynie

Witam,

Błagam o pomoc bo już nie daję rady. Chodzi o o wolne obroty na benzynie. Są one niby stabilne, ale jest taki efekt jakby zarzucało silnikiem no i bardzo duże spalanie ok 20l/100. na Lpg jest ok ale spalanie też nie małe ok 14-15l/100. Wymieniłem pompę paliwa, silnik krokowy, regulator cisnienia paliwa, EGR, TPS, oczywiście filtry, kable, świece, wyczyszczona przepustnica. Dzisiaj podpiołęm go do komputera ale ale nie ma żadnych błędów ani usterek. Podejrzewałem że to sonda ale na benzynie bardzo ładnie pracowała, natomiast na gazie była martwa. Gość który go podłączał zasugerował że może to być jakaś usterka instalacji gazowej bo na gazie nie ma żadnego odczytu z sondy tylko komputer pokazuje za bogata mieszanka i należałoby odpiąć wtryski od instalacji Lpg. i tu są moje pytania:

1. Czy sonda powinna pracować na LPG, czy po to jest właśnie emulator sondy.
2. jeśli powinna pracować to dlaczego nie pracuje,
3. jeśli to emulator robi za sondę to czy on wysyła jakieś sygnały i jak go sprawdzić,
4. czy aby odłączyć instalację lpg od wtrysków wystarczy wypiąć emulator
5. czy duże spalanie lpg może być spowodowane zużyciem reduktora ( 5 lat, ok 80000 przebiegu).

uff, na razie tyle chyba że mi się coś przypomni.

Dzięki z góry za wszelkie sugestie i porady.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Jarekbr
[Usunięty]

Wysłany: 2009-07-03, 11:56   

Dzieki za pomoc, problem rozwiązany.
 
 
krzys3
[Usunięty]

Wysłany: 2009-07-03, 12:45   

jak ??
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 34
Dołączył: 14 Cze 2009
Posty: 24288
Skąd: SI
Wysłany: 2009-07-03, 22:18   

silnik krokowy i czyszczenie przepustnicy ;) :myśli:



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
grebre
[Usunięty]

Wysłany: 2009-07-03, 23:45   

przestawione koło wałka zaworów wydechowych o jeden ząbek do tyłu
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt