X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

POMOC dla kolegi Mawerix!

Proszę choć zapoznajcie się z tematem aby wesprzeć kolegę jak tylko możemy!!!

POMOC

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Nexia] Pokrętło od temperatury

Autor Wiadomość
Mc22

Auto: nexia 1.5 v8 96'
Wiek: 34
Dołączył: 22 Cze 2009
Posty: 36
Skąd: Włocławek
Wysłany: 2009-07-09, 12:27   [Nexia] Pokrętło od temperatury

Witam mam taki problem ponieważ przepaliły się żarówki :zły: od podświetlenia przełączników nawiewu rozpiąłem wszystkie przewody i wyjąłem http://nexia.pl/Images/podswietlenie.jpg cały ten moduł . Jak wszystko wsadziłem z powrotem to nie chodzi pokrętło od temperatury to znaczy nie można ustawić temperatury :beczy: ponieważ linka nie chce się wciągnąć lub wypchnąć . Może ktoś miał podobny przypadek i wie jak to naprawić :myśli: ?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Bourne
[Usunięty]

Wysłany: 2009-07-09, 18:38   

a odkręciłeś linkę pod schowkiem ??
 
 
Mc22

Auto: nexia 1.5 v8 96'
Wiek: 34
Dołączył: 22 Cze 2009
Posty: 36
Skąd: Włocławek
Wysłany: 2009-07-09, 19:20   

Tak i odpiąłem linkę z tego bolca który jest dalej . Po prostu cały moduł wyjąłem wyglądało to tak http://moto.allegro.pl/it...xia_espero.html
 
 
Mc22

Auto: nexia 1.5 v8 96'
Wiek: 34
Dołączył: 22 Cze 2009
Posty: 36
Skąd: Włocławek
Wysłany: 2009-07-11, 13:26   

Problem rozwiązany :brawo: linka spadła z "ślimaka"
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt