X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Wymiana pompy paliwa

Autor Wiadomość
bodziens
[Usunięty]

Wysłany: 2009-08-25, 00:19   [Lanos] Wymiana pompy paliwa

Panowie pisałem już na autokąciku wymieniłem pompe paliwa ale auto nie odpala pompa bzyczy bezpieczniki ok jakieś pomysły??
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Bercik
[Usunięty]

Wysłany: 2009-08-25, 00:26   

A może immobilizer odcina wtryski i cewkę. Pod plastikami kolumny kierowniczej rozłącz przewody idące do immo i psiknij kontakt sprejem styki. Powinno pomóc, bo te styki w lanosach często śniedzieją i potem są problemy z odpaleniem.
 
 
bodziens
[Usunięty]

Wysłany: 2009-08-25, 06:33   

Wrócę z pracy to sprawdze.
 
 
tomi12316
Grupa Mazowiecka
KaRmEl kat. B--C/E


Auto: Lanos 1.5 8V B+G
Imie: Tomek
Pomógł: 95 razy
Wiek: 32
Dołączył: 09 Maj 2008
Posty: 1904
Skąd: Żyrardów
Wysłany: 2009-08-25, 06:40   

bodziens, zobacz czy po przekreceniu kluczyka na zaplon czy gasnie ci dioda.. obok zegarka.. jak gasnie too imo masz ok..

jak nie mozesz odpalic.. to cos pewnie z czujnikiem walu korbowego :D



<< Lani 1.5 8V 1998r >>

P o Z d R a W i A m


MoJa SrEbNa StRzAłA
 
 
 
bodziens
[Usunięty]

Wysłany: 2009-08-25, 09:33   

IMO jest OK
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
bodziens
[Usunięty]

Wysłany: 2009-08-26, 19:58   

Dzisiaj sprawdziłem czy paliwo dochodzi niestety nie macie jakieś pomysł co może być przyczyną??
 
 
tomi12316
Grupa Mazowiecka
KaRmEl kat. B--C/E


Auto: Lanos 1.5 8V B+G
Imie: Tomek
Pomógł: 95 razy
Wiek: 32
Dołączył: 09 Maj 2008
Posty: 1904
Skąd: Żyrardów
Wysłany: 2009-08-26, 20:05   

a czy jak wlaczysz zapolon.. to jak brzeczy pompa.. to powinna podac cisnienie do ukaladu.. prze ok 4s. a jak krecisz rozrusznikiem i niechce zalapac,, to stawial bym na czujnik walu korbowego.. sprawdz czy wtyczka siedzi na miescu..



<< Lani 1.5 8V 1998r >>

P o Z d R a W i A m


MoJa SrEbNa StRzAłA
 
 
 
bodziens
[Usunięty]

Wysłany: 2009-08-26, 20:29   

Jutro sprawdze. Dzisiaj już nie mam siły.
 
 
bodziens
[Usunięty]

Wysłany: 2009-08-27, 21:28   

Panowie wkład był źle zamontowany wszystkim dziekuje za odpowiedzi.
Temat zamykam
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt