X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Matiz] Nie odpala jak jest cieplo

Autor Wiadomość
mapet17

Auto: matiz
Dołączył: 29 Sie 2009
Posty: 4
Wysłany: 2009-08-29, 12:39   [Matiz] Nie odpala jak jest cieplo

witam mam nietypowy problem Mianowice jesli moj matiz postoi pare godzin na sloncu to nie chce odpalic Przekrecam kluczyk wszystkie kontrolki zapalaja sie normalnie, pompka odpala i jak przekrecam kluczyk w nastepna pozycje to nie ma zadnej reakcji rozrusznika całkowita cisza A gdy tylko auto nie stoi na sloncu to bezproblemu odpala Mam tez pytanei czy w takim wypadku moge oidpalac auto na popych? pozdrawiam i prosze o pomoc
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
steyr
steyr


Auto: Matiz Life 03r PB/Punto 2 FL 04r. 1.2 16v
Imie: Pawel
Pomógł: 193 razy
Wiek: 32
Dołączył: 09 Kwi 2008
Posty: 3813
Skąd: Kalwaria Z.
Wysłany: 2009-08-29, 13:13   

na pych to ostatecznosc,moze przeskoczyc rozrzad,co do odpalania sprawdz punkty masowe,a gasna kontrolki w pozycji rozruch przy odpalaniu?



W sprawie pytań/pomocy techniczej prosze pisac na priv,
 
 
ci.nek


Auto: Oplowóz
Imie: Marcin
Pomógł: 131 razy
Wiek: 36
Dołączył: 01 Mar 2009
Posty: 2408
Skąd: MMz
Wysłany: 2009-08-29, 13:14   

sprawdź kostkę stacyjki




 
 
 
mapet17

Auto: matiz
Dołączył: 29 Sie 2009
Posty: 4
Wysłany: 2009-08-30, 00:14   

kontrolki nie gasna a kostke stacyjki niedawno wymienilem
 
 
steyr
steyr


Auto: Matiz Life 03r PB/Punto 2 FL 04r. 1.2 16v
Imie: Pawel
Pomógł: 193 razy
Wiek: 32
Dołączył: 09 Kwi 2008
Posty: 3813
Skąd: Kalwaria Z.
Wysłany: 2009-08-30, 13:01   

sprawdz łączenia kabli przy rozruszniku,zwłaszcza plus do automatu,klemy tez przejrzyj ;)



W sprawie pytań/pomocy techniczej prosze pisac na priv,
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
mapet17

Auto: matiz
Dołączył: 29 Sie 2009
Posty: 4
Wysłany: 2009-08-30, 18:25   

Juz przejzalem i wszystko wydaje sie byc wporzadku Juto na 17 zaworze do mechanika Jak bede wiedzial co bylo to dam znac dziex za probe pomocy
 
 
mapet17

Auto: matiz
Dołączył: 29 Sie 2009
Posty: 4
Wysłany: 2009-09-01, 21:33   

I juz wszystko jasne Okazalo sie ze nowa wymieniona kostka stacyjki nie dzialala poprawnie. Na szczescie udalo mi sie polaczyc nowa ze stara popsuta kostka i auto odpala bezproblemu :piwo:
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt