X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Espero] zla praca silnika na benzynie

Autor Wiadomość
hubi813
[Usunięty]

Wysłany: 2009-09-25, 05:59   [Espero] zla praca silnika na benzynie

witam mam problen z praca silnika na pb... tzn strasznie sie dusi i ogolmie nie ma ochoty jechac. na lpg jest ok chociaz spalanie jest dosyc wysokie. sprawdzilem pompke paliwa ale dziala bezproblemu. co z tym dalej robic??
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Pietro
Weteran


Auto: Lanos Hatchback T-150 1.6, full SX, 92U
Imie: Piotr
Pomógł: 341 razy
Wiek: 39
Dołączył: 06 Gru 2007
Posty: 4665
Skąd: Gdynia
Wysłany: 2009-09-25, 06:35   

A świeci się u Ciebie 'check'? Sprawdzałeś kody usterek lub próbowałeś zresetować ECM np. poprzez odpięcie klemy akumulatora? Pierwszą przyczyną może być zła emulacja sygnału sondy lambda i tutaj pomogło by odłączenia akumulatora, na przynajmniej kilkanaście minut.
Z innych przyczyn, to np. zapieczone wtryskiwacze benzynowe, silniczek krokowy do czyszczenia, parę innych... na początku zacząłbym od zresetowania ECM - nic nie boli, a wiele wyjaśni.
 
 
hubi813
[Usunięty]

Wysłany: 2009-09-25, 08:03   

tak check sie swieci. pokazuje bład 33 wtryskiuwacze wymienione, a co do cisnienia to jak to sprawdzic??

[ Dodano: 2009-09-25, 08:05 ]
a jeszcze co do tego bledu to nawet niewiem gdzie jest czujnik od tego
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt