X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Tico] miganie kontrolki ładowania

Autor Wiadomość
witex

Auto: tico
Dołączył: 26 Wrz 2009
Posty: 4
Wysłany: 2009-09-26, 21:52   [Tico] miganie kontrolki ładowania

witam mam taki mały problem zaczeła mi migać kontrolka od ładowania tzn. przy wysokich obrotach miga a przy niskich świeci co to może być pozdrawiam i czekam na diagnoze
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 489 razy
Wiek: 43
Dołączył: 14 Sie 2008
Posty: 7764
Skąd: mazowieckie
Wysłany: 2009-09-26, 22:54   

witex napisał/a:
przy wysokich obrotach miga
slabe ladowanie
witex napisał/a:
a przy niskich świeci
brak ladowania. Pasek nie piszczy? moze slabo naciagniety, moze szczotki na alternatorze wytarte
 
 
witex

Auto: tico
Dołączył: 26 Wrz 2009
Posty: 4
Wysłany: 2009-09-26, 23:14   

pasek nie piszczy naciągniety jest dobrze a zaczela ta kontrolka migać w czasie jazdy bedzie trzeba chyba wymienić szczotki
 
 
simon0203

Auto: Daewoo - FSO - Polonez
Imie: Rafal
Pomógł: 1 raz
Wiek: 37
Dołączył: 05 Lip 2009
Posty: 18
Skąd: Chrzanow
Wysłany: 2009-09-26, 23:32   

padło ładowane wykrec alternator i jak sie znasz to zobacz co sie stalo a jak nie to hmm do elektryka z tmy idz :)
 
 
 
ARThUR
[Usunięty]

Wysłany: 2009-09-27, 10:43   

Skocz sobie do dobrego sklepu handlującego akumulatorami i zapytaj czy mają tester. Ja jak zakupiłem akumulator to po montażu gość podłączył jakiś miernik i wszystko po sprawdzał np. stan akumulatora czy alternator ładuje i takie tam pierdoły ;) Wyszło że jest ok.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
witex

Auto: tico
Dołączył: 26 Wrz 2009
Posty: 4
Wysłany: 2009-09-27, 11:01   

sprawdzałem dzisiaj miernikiem ładowanie i ku mojemu zaskoczeniu pokazało 15,8 v a przy włączonych światłach 14,6 i co wy na to panowie?
 
 
viper-gutek

Auto: LANOS 1.5 SE LPG
Pomógł: 69 razy
Dołączył: 13 Gru 2008
Posty: 994
Skąd: Końskie (TKN)
Wysłany: 2009-09-27, 11:07   

Regulator napięcia do wymiany.I to szybko bo Ci się akumulator rozleci.
 
 
ChesterNS
Ahoj


Auto: było Espero 1.8
Imie: Marcin
Pomógł: 70 razy
Wiek: 32
Dołączył: 26 Lis 2008
Posty: 3513
Skąd: Nowy Sącz
Wysłany: 2009-09-27, 11:08   

Cytat:
sprawdzałem dzisiaj miernikiem ładowanie i ku mojemu zaskoczeniu pokazało 15,8 v a przy włączonych światłach 14,6 i co wy na to panowie?

Za dużo. Powinno być 14,4V. Masz do wymiany regulator napięcia --> o taki



Ja nie dorastam, tylko zabawki mi drożeją ;d
 
 
 
witex

Auto: tico
Dołączył: 26 Wrz 2009
Posty: 4
Wysłany: 2009-09-27, 12:33   

dzięki za podpowiedzi też mi sie wydaje ze to regulator musze jutro zakupic i wyciągnąć ten alternator bo rozumiem że ten regulator jest w alternatoze ?
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt