X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Paliwo ?

Autor Wiadomość
kjezz

Auto: Lanos 1.5 16v
Wiek: 49
Dołączył: 09 Paź 2009
Posty: 2
Wysłany: 2009-10-09, 13:23   [Lanos] Paliwo ?

Mam oto taki problem . W momencie przekręcenia kluczyka czasami pompka paliwa pracuje ok.4s. i wtedy silnik odpala .Ale często jest tak , że pracuje przez 0,5-1s i wtedy " beret" - nie odpala . Wymieniłem już pompkę i nic to nie zmieniło . Brak pomysłów ?? ? :beczy: :beczy: :beczy:
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Basienka253
[Usunięty]

Wysłany: 2009-10-09, 13:32   

czy to aby była pompka?
 
 
ci.nek


Auto: Oplowóz
Imie: Marcin
Pomógł: 131 razy
Wiek: 36
Dołączył: 01 Mar 2009
Posty: 2408
Skąd: MMz
Wysłany: 2009-10-09, 13:39   

kjezz, po pierwsze dodaj stosowny tag do nazwy tematu.
Nie czytało się regulaminu :nono:
Zawsze czekasz z odpaleniem, aż pompka przestanie działać?
Może to być problem z przekaźnikiem.




 
 
 
Basienka253
[Usunięty]

Wysłany: 2009-10-09, 13:40   

Ja miałam tak wtedy gdy kable były do wymiany
 
 
Jaky
[Usunięty]

Wysłany: 2009-10-09, 15:55   

Kontrolka Immobilaisera po przekręceniu kluczyka zawsze ci gaśnie, bo jak nie to trzeba się będzie dobrać do połączenia konektorowego immobilaiser pod osłoną kolumny kierowniczej.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
kjezz

Auto: Lanos 1.5 16v
Wiek: 49
Dołączył: 09 Paź 2009
Posty: 2
Wysłany: 2009-10-09, 16:49   

No niestety jeszcze nie przeczytałem regulaminu . Gonie dzisiaj Comp--- Lanos --- comp ............. .Ale obiecuję przeczytać !!! . Streszczę co zrobiłem >>>>> i tak : Przekułem zaciski na pompie paliwa co ciekawe przewód " + " pod starą złączką był bardzo zaoksydowany , przeczyściłem bezpiecznik oraz przekaźnik od pompy, wymieniłem kluczyk
i teraz GIT :D :D :D :D :D pali za każdym razem . co mogło być przyczyną ?? ?? .
Ważne że DZIAŁA . :szok: :szok:
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt