X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Lanos] Pompka od spryskiwaczy

Autor Wiadomość
wysek89

Auto: Lanos Sedan
Imie: Paweł
Wiek: 25
Dołączył: 03 Lis 2009
Posty: 19
Skąd: Lublin
Wysłany: 2009-11-04, 08:41   [Lanos] Pompka od spryskiwaczy

Witam

Zalałem płyn do spryskiwaczy i co sie okazało nie ma cisnienia . Teraz takie moje pytanie gdzie jest pompka od spryskiwaczy w Lanosie ?

Dziękuje za pomoc
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Pietro
Weteran


Auto: Lanos Hatchback T-150 1.6, full SX, 92U
Imie: Piotr
Pomógł: 341 razy
Wiek: 33
Dołączył: 06 Gru 2007
Posty: 4667
Skąd: Gdynia
Wysłany: 2009-11-04, 08:56   

Tutaj --> klik, masz fotki. A dostęp do pompki od spodu samochodu :)

Edit:
miałeś płyn letni czy zimowy? Może po prostu płyn zamarzł w przewodach?
 
 
wysek89

Auto: Lanos Sedan
Imie: Paweł
Wiek: 25
Dołączył: 03 Lis 2009
Posty: 19
Skąd: Lublin
Wysłany: 2009-11-04, 09:11   

Pietro napisał/a:
Tutaj --> klik, masz fotki. A dostęp do pompki od spodu samochodu :)

Edit:
miałeś płyn letni czy zimowy? Może po prostu płyn zamarzł w przewodach?


tzn tak płyn się sączy tak lekko na maske ale nie psika na szybę ... więc wnioskuję że pompka poszła ... ?

a czemu w tym zbiorniczku z aukcji jest ich dwie ?
 
 
 
Pietro
Weteran


Auto: Lanos Hatchback T-150 1.6, full SX, 92U
Imie: Piotr
Pomógł: 341 razy
Wiek: 33
Dołączył: 06 Gru 2007
Posty: 4667
Skąd: Gdynia
Wysłany: 2009-11-04, 09:31   

wysek89 napisał/a:
tzn tak płyn się sączy tak lekko na maske ale nie psika na szybę

Sprawdź jeszcze czy gdzieś nie uległ uszkodzeniu przewód doprowadzający płyn do spryskiwaczy, bądź czy same dysze nie uległy zanieczyszczeniu. Jeżeli masz gdzieś pęknięty wężyk, to może większość płynu uciekać pod maską, bądź wyciekać w innym miejscu, a na masce właśnie delikatnie się sączyć.
wysek89 napisał/a:
a czemu w tym zbiorniczku z aukcji jest ich dwie ?

Bo to do hatchbacka :) Jedna pompka na przednie spryskiwacze i druga na tył :)
 
 
karwi
O-]--< ;D


Auto: Nubirka II kombi :)
Imie: Piotr
Pomógł: 4 razy
Wiek: 28
Dołączył: 04 Cze 2008
Posty: 259
Skąd: Wrocław
Wysłany: 2009-11-04, 09:34   

wysek89 napisał/a:
a czemu w tym zbiorniczku z aukcji jest ich dwie ?


dwie pompki są do wersji Hatchback ( przednia i tylna szybka )
 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
wysek89

Auto: Lanos Sedan
Imie: Paweł
Wiek: 25
Dołączył: 03 Lis 2009
Posty: 19
Skąd: Lublin
Wysłany: 2009-11-04, 09:36   

Pietro napisał/a:
wysek89 napisał/a:
tzn tak płyn się sączy tak lekko na maske ale nie psika na szybę

Sprawdź jeszcze czy gdzieś nie uległ uszkodzeniu przewód doprowadzający płyn do spryskiwaczy, bądź czy same dysze nie uległy zanieczyszczeniu. Jeżeli masz gdzieś pęknięty wężyk, to może większość płynu uciekać pod maską, bądź wyciekać w innym miejscu, a na masce właśnie delikatnie się sączyć.
wysek89 napisał/a:
a czemu w tym zbiorniczku z aukcji jest ich dwie ?

Bo to do hatchbacka :) Jedna pompka na przednie spryskiwacze i druga na tył :)


tak też zrobię :)

A wiesz że nie pomyślałem że do hatchbacka :D

Popatrzę bo jazda bez spryskiwaczy jest uciążliwa tym bardziej zimą :)
 
 
 
lanoshb

Auto: Lanos HB
Pomógł: 2 razy
Dołączył: 27 Wrz 2009
Posty: 63
Wysłany: 2009-11-15, 12:30   

W moim Lanosie HB jest to samo płyn ledwo wylatuje ze spryskiwaczy, a stało sie to po wymianie płynu letniego na zimowy. Pompki obie były wymieniane w tym roku i są nowe i dziwne że w obu spryskiwaczach stało się to po wymianie płynu. Uważam że może być wina płynu ale ten sam płyn wlałem do drugiego samochodu i pryska dobrze. Właśnie muszę jeszcze sprawdzić drożność przewodów lub może być zatkane odpowietrzenie zbiorniczka spryskiwacza i wytwarza się podciśnienie w zbiorniczku ?.
 
 
lanoshb

Auto: Lanos HB
Pomógł: 2 razy
Dołączył: 27 Wrz 2009
Posty: 63
Wysłany: 2009-11-17, 21:29   

Już zrobione pękł plastykowy trójnik pod maską większość płynu uciekała pod maskę zamiast spryskiwaczami. :brawo:
 
 
anusmaster
Dramat

Auto: civic/ lanos /cc/leganza/Matiz
Imie: Michał
Wiek: 29
Dołączył: 15 Cze 2008
Posty: 199
Skąd: Częstochowa
Wysłany: 2010-02-03, 16:01   

to moze i ja sie podłącze do tematu,
więc mam problem tego typu ze z jednego spryskiwacza leci ale bardzo slabo z jednej dyszy praktycznie, a z drugiego praktycznie wcale, dziwne to jest bo jakiś tydzień temu oba zajebiście działaly a teraz lip[ton :beczy: :beczy: :beczy:
Jeszcze pozostaje kwestia wycieraczek, zakupilem dwie sztuki i mialy zajebiście zbierac, jednakże tak sie nie stało : wycieraczka po stronie kierowcy zbiera prawie wszystki zostawia tylko kawalek na wysokości moich oczu i niestety nic nie widze, przelożyłem tą wycieraczke obok i zbiera zajebiście , znalazłem gdzieś jakiś stare wycieraczki w piwnicy, zalożyłem i to samo po stronie pasażera zbiera a po stronie kierowcy dalej to samo w tym samym miejscu, help me!!
  
 
 
 
Koenig
Weteran
Moher Power


Auto: Audi A6 V6
Imie: Janusz
Pomógł: 115 razy
Dołączył: 12 Gru 2007
Posty: 6285
Skąd: Miechów
Wysłany: 2010-02-03, 16:04   

anusmaster napisał/a:
z jednego spryskiwacza leci ale bardzo slabo z jednej dyszy praktycznie, a z drugiego praktycznie wcale, dziwne to jest bo jakiś tydzień temu oba zajebiście działaly a teraz lip[ton


Być może są przytkane, ale nie sądzę. Czasem zachowują się tak po prostu podczas dużych mrozów.



 
 
ci.nek


Auto: Oplowóz
Imie: Marcin
Pomógł: 131 razy
Wiek: 30
Dołączył: 01 Mar 2009
Posty: 2410
Skąd: MMz
Wysłany: 2010-02-03, 16:18   

anusmaster napisał/a:
Być może są przytkane, ale nie sądzę. Czasem zachowują się tak po prostu podczas dużych mrozów.

Jak najbardziej mogą być przytkane, z zewnątrz zasyfione, zamarznięte lub źle poustawiane.
anusmaster napisał/a:
po stronie pasażera zbiera a po stronie kierowcy dalej to samo w tym samym miejscu, help me!!

sprawdź czy mechanizm wycieraczek nie ma luzów, nie wiem jak w lanosach ale w nexiach luzy na mechanizmie to zmora.




 
 
 
anusmaster
Dramat

Auto: civic/ lanos /cc/leganza/Matiz
Imie: Michał
Wiek: 29
Dołączył: 15 Cze 2008
Posty: 199
Skąd: Częstochowa
Wysłany: 2010-11-28, 20:37   

znowu ja :)
nie wiem co jest z tymi spryskiwaczami niby bylo dobrze bo aż na dach płyn leciał a teraz ledwo co sika na szybe, nie mam pojęcia co jest, ma ktoś jakiś pomysł??
 
 
 
MAcieja87

Auto: Lanos 1.6 16V
Wiek: 27
Dołączył: 17 Gru 2010
Posty: 31
Skąd: Olsztyn
Wysłany: 2010-12-23, 22:59   

Nie chce zakładać nowego tematu więc napisze w tym.
Czy w momencie używania spryskiwaczy słychać pracę pompki? Długa i głupia historia jak to się stało, ogólnie mam zamarźnięty płyn, a nie wiem jak w Lanosie jest.
 
 
Mawerix
Grupa Podkarpacka


Auto: Mułek z c20ne
Pomógł: 539 razy
Dołączył: 29 Sie 2010
Posty: 9245
Skąd: [KTA] [KR]
Wysłany: 2010-12-24, 09:18   

MAcieja87 napisał/a:
Czy w momencie używania spryskiwaczy słychać pracę pompki?


Słychać.




 
 
 
bamil
[Usunięty]

Wysłany: 2010-12-27, 22:19   

ja jakis czas temu miałem też taki objaw, że płyn na obie szybki leciał bardzo słabym ciśnieniem

po wymontowaniu pompek okazało się, że na sitkach tych pompek w zbiorniczku zebrał się jakis brud (taka klejąca maź) i ona przytkała pompki

po wyczyszczeniu spryskiwacze odzyskały ciśnienie

pół godzinki roboty a efekt super
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Reklama   |   Kontakt