X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Matiz] Dziwne wskazania przy sprawdzaniu ładowania Matiz

Autor Wiadomość
aron20000
[Usunięty]

Wysłany: 2009-11-25, 16:40   [Matiz] Dziwne wskazania przy sprawdzaniu ładowania Matiz

Witam wczoraj siadł mi akumulator w Matizie. Po odkręceniu korków cel okazało się, że jest suchy, więc dolałem wody destylowanej i naładowałem akumulator. Dzisiaj włożyłem go do auta i po podłączeniu sprawdziłem napięcie wykazało 12,5V. Po przejechaniu ok. 5km otworzyłem maskę i na pracującym silniku sprawdziłem ładowanie, wartości skakały raz 7V, raz 14,5V, 9V, 6V. Od razu po zgaszeniu samochodu sprawdziłem napięcie było 13,8V więc chyba ok. Poszedłem z miernikiem do drugiego auta VW Passat B4 i sprawdziłem na pracującym motorze wyszło 14,6 bez żadnych skoków (więc chyba miernik w porządku). Czy tak powinno być w Matizach, że przy pracującym silniku to ładowanie ma tak skakać? Czy może świadczy to o jakiejś awarii np. diody prostownicze na alternatorze? Może ktoś kto posiada Matiza zrobiłby test, jak miernik wkazuje u niego, byłbym bardzo wdzięczny. Pozdrawiam
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
profil skasowany
[Usunięty]

Wysłany: 2009-11-25, 22:24   

aron20000 napisał/a:
Witam wczoraj siadł mi akumulator w Matizie. Po odkręceniu korków cel okazało się, że jest suchy


Suchy akumulator dostaje zwarcia i się zasiarcza=złom. (dalsza jego reaktywacja nie ma sensu) a jeżdzenie z takim akumulatorem spowoduje uszkodzenie układu ładowania.

aron20000 napisał/a:
Czy tak powinno być w Matizach


Nie.
 
 
aron20000
[Usunięty]

Wysłany: 2009-11-25, 23:42   

Racja sprawdziłem na innym akumulatorze, po podłączeniu drugiego wszystko jest w porządku. Więc szykują się wydatki niestety. Pozdrawiam i dzięki za info.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt