X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


Zamulony na zimnym silniku...

Autor Wiadomość
kesonex
[Usunięty]

Wysłany: 2007-07-16, 15:10   Zamulony na zimnym silniku...

Witam wszystkich,
jestem tutaj nowy wiem ze moze sie powtarzam ale mam dylemat.
Ostatnio kupilem Lanosa 1,6 16V sx sedan. Standardowo jak sie kupuje auto uzywane robi sie przeglad itp. Czyli wszystko co ie zuzywa lacznie z koncowkami drazkow wymienilem.
Zalozylem do niego gaz sekwencyjny stag 300 i wszystko pienknie ladnie nawet spalanie bardzo niskie bo na gazie na pelnym baku (35 litrow gazu) robie spokojnie 380 kilo, ale jak jest rano zimny i odpala na benzynie to dodajac gazu ruszajac z miejsca jest zamulony.
Jak sie rozgrzeje wszystko jest ok. Poki nei zlapie temperatury nie idzie jak powienien. Wyczyscielm przepustnice mam nowe przewody, filtry, oleje, plyny, przewody itp.
Na gazie nei wiem jak by szedl gdyz to automat i przy 30 stopniach sma sie przelacza ale potrafi strzelac kangurka. Wydaje mi sie ze to nie kwestia gazu jesli objaw jest podobny na obu zasialnaich gazem i beznyna. Zauwazyelm jeszcze nie rowne obroty czasami (drganie kierorwnicy na posotoju ) ale czasmi tylko. Silniczek krokowy wyczyszczony. Brak mi pomyslow czego to kwestia ze robi kangurka na banzynie/gazie macie pomysly ?Prosze o pomoc....:(

Łukasz
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Amadeusz
[Usunięty]

Wysłany: 2007-07-16, 15:20   

a może ssanie źle wyregulowane ? co ? :cfaniaczek:
 
 
kesonex
[Usunięty]

Wysłany: 2007-07-16, 15:28   

Ja sie na tym nie znam za bardzo ale czy jak rozumiem ssanie jest ogolne i dla gazu sekwencyjnego jak i dla benzyny?
Czy ma to tez zwiazek z pozniejszymi obrotami silniki drganiem?
I jak to sie robi? :pomocy:
Wczesniej mialem Punto II i przesiadlem sie na Lanosa (niebo a ziemia) wiec caly czas ucze sie tego samochodu:)

P.S.Czy ssanie nie jest tu przypadkiem automatyczne?

[ Dodano: 2007-07-16, 17:56 ]
Halo pomocy..... :beczy:
 
 
radzio73


Auto: Lanos 1.6 16V
Imie: Radek
Pomógł: 33 razy
Wiek: 47
Dołączył: 03 Sty 2007
Posty: 1310
Skąd: włocławek
Wysłany: 2007-07-16, 18:00   

typowego ssania w twoim silniku nie ma, to nie gaznik ;) , przy zimnym silniku jest po prostu inna dawka paliwa. Przed załozeniem LPG wszystko byłe w porzadku?
 
 
 
kesonex
[Usunięty]

Wysłany: 2007-07-16, 18:05   

Wydaje mi sie ze tak. Ze to dopiero po gazie zaczelo cos nie halo sie dziac z tym muleniem na zimnym. Zaczynam zachodzic w glowe czego to kwestia bo dziwne to dla mnie. Niby da sie z tym zyc tylko zaczynam sie zastanawiac co bedzie w momencie jak zima nas zastanie.
Bylem u gazownikow aby przedlzuyli mi czas odpalania na gazie ale to niby dalo troche luzu aby nie kangurkowal mi. ALbo poprostu wylaczam automat pojezdze troche ba beznzynie aby sie wskazowka podniosla i dopiero sam go wlaczam. Fakt faktem po co wtedy automat?:/
Cos sugerujesz?
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
FiRe86
[Usunięty]

Wysłany: 2007-07-17, 13:21   

Nie ma auta idelanego co na zimnym silniku nie jezdzi jak zamulony chyba, ze masz powyzej 200 koni to wtedy by jezdził bez mułu
 
 
kesonex
[Usunięty]

Wysłany: 2007-07-17, 13:26   

Ale wczesniej tak nie bylo wiec nie mow mi ze sie nagle zestarzal:(
 
 
FiRe86
[Usunięty]

Wysłany: 2007-07-17, 14:35   

kesonex napisał/a:
Ale wczesniej tak nie bylo wiec nie mow mi ze sie nagle zestarzal:(
No to przykro mi i zastarzał, ale mozna to zrobic z silnikiem do mechanika, albo sam zrób kuracje odmulającą, wyczysc egr, krokowy, zmien uszczelki itd... tylko to co trzeba
 
 
Bradley
[Usunięty]

Wysłany: 2007-07-17, 14:57   

Skoro krokowiec jest sprawny to drgac moze np. od zuzytych poduszek silnika, mozesz sprawdzic ich stan.

Wiesz, z reguly jak auto jest zimne to nie powinno sie go katowac tylko czekac, az sie zagrzeje. Jako, ze jest to benzyna to po praktycznie 2km jazdy jest rozgrzany nalezycie. Za to rownie szybko traci cieplo. To nie diesel ;)

P.S. nie napisales kiedy swiece zmieniales.
 
 
kesonex
[Usunięty]

Wysłany: 2007-07-17, 15:09   

Gaz zalozylem 26 czerwca, samochod kupilem na koniec maja chyba 29. PO zakupie zrobilem generalke od swiec po olej przewody koncowki drazkow plyn hamulcowy chlodniczy z plukaniem , rozrzad pompa wody uszczelki prawie swierzynka. Mlody jest bo 98 i jeszcze w bardzo dobrym stanie. Jedyne co musialem zmeinic to poduchy mcphersona bo byly zparciale jeszcze fabryczne amorki siedza:)Przebieg tez maly udokumentowany bo po znajmosci z firmy kupiony nie katowany bo wiem kto nim jezdzil inaczej bym go nie kupil 120000 teraz stuknelo:)Czy to w czyms pomoze?A klocki tez wymienilem jak takze zarowki w apenlu nawiewu itp:)
Zabraklo mi juz naprawde pomyslow....a jak cieply to nie jedna omege czy bete objade:)

P.S.
Jezdze samochodami od 2000 roku.Zaczyanlem duzym fiatem pod ktorym spedzilem wiele dni i nocy, potem golf II odrestaurowany bo po powodzi i dziabnieta deche mial (wrecz spawana) wlozylem duzo kasy i sprzedalem, potem mialem Punto II tez zaniedbane(nawet żarowki byly zle wlozone do srodka kloszy bo ktos nei potrafil:)) mimo 2001 rok duzo serca wlozylem i kasy a pojechalo na dol Polski:) Przesiadlem sie w Laniego bo wiekszy i bardzo sie mi podoba jak takze mojej Żonie . Duzy bardzo dynamiczny silnik i latwy do zagazowania. Latwiej nawet samemu tu cokolwiek zrobic niz w Punto i wloszczyznie ktora jest droga w exploatacji:(Lani is the Best!!:)

Wiec uwierzcie mi ze wiem ze nie powinno sie odrazu ruszac po zapaleniu silnika bo olej musi sie zamieszac :)Ogladam tez reklamy:)
Ale slicznie dziekuje Wam za rade i czekam na nastepna:)
:piwo:
 
 
skuter

Auto: Nubira II Combi 2,0 2001 LPG
Imie: Paweł
Pomógł: 8 razy
Wiek: 45
Dołączył: 16 Lut 2007
Posty: 189
Skąd: Bukowno
Wysłany: 2007-07-20, 07:40   

Ja mam podobne objawy i tu jest tez opisane
http://daewooforum.pl/sza...azie-vt1914.htm



Lani był OK! Nuba spełniła moje oczekiwania! Jest też Vectra 1.9 CDTI Wagon
 
 
kesonex
[Usunięty]

Wysłany: 2007-07-22, 09:38   

No wlasnie nie do konca masz racje. Automatyczne ssanie odpada nei ma regulacji chyba ze samego komputera. Mam sekwencje wiec tutaj wszystko odczytuje sie z automatu. Jak przelaczy sie z beznzyny na gaz to juz idzie potem moge sobie klikac beznyna gaz i bez roznicy.... Chodzi o to ze nawet przepustnice wyczyscilem...
Powtorze jaki mam objaw a potem juz na cieplym zero roznicy:

Jak rano odpale chwile pomiesza olejem i zaczne jechac to tak jakby w silniku prostym nie mogla otworzyc sie druga komora w gazniku z palwiem wciskam gaz i nie moge wejsc na obroty wieksze nic 2 tysiace na jedynce. jedzie jednostajnie.Musze wcisnac gaz w podloge wrzucic dwojke i sie bujam. Potem przy 30c przelacza mi automat na gaz potrafi szarpnac jak jest to w trakcie dodawania pedalu gazu i juz jest ok. Tylko rano taki objaw. Mam wrazenie jakby po dluzszej jezdzie komputer benzynowy zczytywal sobie mapy gazu i rano podaje przy niskiej temperaturze inne wskazania mieszanki jakby gazowa dla benzynowego. Gaz mam swoja droga do regulacji bo czasami jadac na gazie mi ciagnie ale objaw ranny mnie nadal meczy. Boje sie co bedzie w zimie czy w ogole mi zapali jak bedzie poznizej zera.....
 
 
Bradley
[Usunięty]

Wysłany: 2007-07-22, 09:47   

A takie pytanie: wylaczasz go na gazie czy na benzynie?
Ile wachy masz w baku i czy nie katowales pompy paliwa ;)
 
 
kesonex
[Usunięty]

Wysłany: 2007-07-22, 09:52   

Nie da sie wlaczyc na gazie bo to automat. Moge tylko z gazu pozniej na benzyne. Jak nawet jest max cieply to zaczyna odpalac na benzynie potem sam odrazu przelacza jak obroty po zapaleniu spadna. Jesli chodzi o benzyne zawsze staram sie miec tyle zeby pompy nie skatowac na pustym. To dla mnie oczywiste. Ale nie wiem czy w dobra droge nie poszedles bo jak wlaczam zaplon to ta pompa sie wlacza i cosik wedlug mnie jest za glosna. Tyle ze pozniej jak jade na benzynie to jest wszystko ok wiec czy ranne przypadlosci moga byc wina pompy?I czy dam rade sie do niej dobrac jesli w kole zapasowym mam bak z gazem?
 
 
Bradley
[Usunięty]

Wysłany: 2007-07-22, 10:02   

Chyba najwieksze cisnienie pompa podaje podczas zaplonu, pozniej jest mniejsze. Gdyby pompa padala mialbys trudnosci z odpaleniem silnika.
Nie wiem jak te instalki gazowe dzialaja, ale moje pytanie brzmialo czy wylaczasz go na benzynie a nie wlaczasz :)

Pompa podejrzewam, ze znajduje sie w tym samym miejscu co w Nexii czyli pod siedzeniem tylnej kanapy. Mozesz sprawdzic w ksiazce napraw.
Moj wujek w Nubirze ma taka przypadlosc, ze jak silnik jest zimny to chodzi tak jakby na 3 gary i troche muli, jak sie rozgrzeje wszystko jest ok. Rowniez LPG. Gaz to zlo? ;)
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt