X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

Zimowy poranek

Autor Wiadomość
pawelSPS


Auto: Galaxy 1,9 TDi
Wiek: 36
Dołączył: 01 Sie 2009
Posty: 409
Skąd: Pawłowice/Jastrzębie
Wysłany: 2009-12-16, 16:26   Zimowy poranek

Połowa grudnia, pierwsze większe mrozy w nocy. Jak wasze autka zachowują się rano?

Jaka propozycja na notoryczne problemy z odpalaniem.
Rozgrzewać silnik, czy po odpaleniu od razu w drogę?
Co warto wymienić, co warto sprawdzić w szczególności przed zimą?

JAkieś specyfiki do paliwa, płynów ustrojowych?


Czekam na wasze obserwacje, sugestie i zapraszam do dyskusji.




 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Mr. Hyde
Grupa Lubelska


Wiek: 34
Dołączył: 24 Gru 2008
Posty: 1499
Wysłany: 2009-12-16, 16:28   

Co tu dużo mówić zimno jak cholera zanim się rozgrzał to dojechałem na miejsce nie chę myśleć co będzie przy -15. Z dodatków to polecam denaturat butelka na bak oczywiście jednorazowo :)



Audi S3 8L czyli Never Ending Story :flaszka:
Chevrolet Aveo 1.2 Istny Szatan :gorąco:
 
 
ziemniak
Weteran


Auto: LS400
Imie: Maciek
Dołączył: 16 Sie 2006
Posty: 7534
Skąd: Białystok
Wysłany: 2009-12-16, 16:47   

AXik odpalil bez zadnego problemu, dokladnie tak samo jak to robi w lato :D Generlanie to po odpaleniu powinno sie dluzsza chwile postac, zeby autko bez obciazenia sie rozgrzalo spokojnei :)
BMW stoi od kilku dni :D
Swift odpala od strzala, ale jeszcze stoi w garazu, tak wiec ma okolo 0st :)



Lexus LS400 UCF10 '94 4.0 V8 PB
Ford Fiesta MK7 '15 1.5 TDCI +++ :D
Sodowanie Białystok
Piaskowanie Białystok
 
 
zbooj


Auto: bylo lanbordzini, byla legia,a teraz ktoz wie
Wiek: 40
Dołączył: 21 Sty 2008
Posty: 1833
Skąd: Manchester
Wysłany: 2009-12-16, 16:54   

no u nas w -12 lanos od strzala odpalil, i juz dzis sasiadowi bore kabelkami odpalalem... a taki byl fajny, niemiecki :D Generalnie tak jak koledzy pisali, postac niech sie nagrzeje troche :)



"ŻYCIE JEST ZA KRÓTKIE ŻEBY JEŹDZIĆ DIESLEM"
 
 
 
4est
Weteran
Grupa Podkarpacka


Imie: Tomek
Wiek: 33
Dołączył: 09 Mar 2009
Posty: 2862
Skąd: RJA
Wysłany: 2009-12-16, 16:57   

Moj rudzielec ma roczny akumulator, na razie po nocy pali na dyk, a na weekend zapowiadaja -25 :szok: wiec zobacze na co go stać
Rano zawsze odpalam i czekam pare minut żeby olej zaczął krążyć w silinku i spokojnie zaczynam jazde, dobrze żeby silnik złapał chociaż troche temperature w czasie jazdy bo takie niedogrzanie to dla niego mordęga, mam takiego sasiada obok z bloku ma renault megane i jezdzi do pracy dosłownie 300 -400 metrów! i tak codzinnie, w dodatku diesel, wiec silnik za niedługo pewnie wyrzuci do kosza :omg:




 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Figur
Prezes Zarządu


Auto: Peugeot 406 2.0 16v
Imie: Marcin
Wiek: 29
Dołączył: 06 Sty 2009
Posty: 10015
Skąd: Świecie (CSW)
Wysłany: 2009-12-16, 16:59   

Lanos bez problemu. Odpalam go 5 - 10 min wcześniej by rozgrzać go trochę. Do tego na początku sprawdzam czy nie przymarzły wycieraczki i temperaturę nawiewu ustawiam na zimną by silnikowi ciepła nie zabierać.



Ciężko jest lekko żyć...
 
 
 
dav
[Usunięty]

Wysłany: 2009-12-16, 18:05   

Ja mam auto w garażu blaszaku, co tylko chroni przed niektórymi czynnikami atmosferycznymi (oczywiście oprócz temp :/). Co do odpalania i od razu wio w książce serwisowej jest napisane, że zawsze po odpaleniu należy dać silnikowi chwilę popracować (dać trochę olejowi pochodzić) ja robię tak w lato a w zimę daje mu pochodzić trochę więcej. Co do domieszek do paliwa to nie używam podobno to syf i kłamstwo jest :P . Z moich obserwacji wynika, że w zimę żłopie więcej ale to każdy wie więc nie odkryłem nic nowego. A co z odpalaniem to mam stosunkowo nowy akumulator więc pali "na dotyk". Nie zaciągać ręcznego przy mrozie :P :P :P ( myślałem że to bajka z tym marznięciem :P ).
 
 
Yoshi
Weteran


Auto: Nubira II 2.0 CDX
Imie: Grzesiek
Dołączył: 27 Kwi 2007
Posty: 8447
Skąd: Chmurokukułkowo
Wysłany: 2009-12-16, 21:09   

Ja nie mam z tym najmniejszego problemu, bo autko mam garażowane. Co prawda jest to blaszak, ale dobrze wyizolowany i jak dotąd Lanos odpalał zawsze od razu, nawet podczas zeszłorocznych mrozów dochodzących po ponad -20'C.



Klaustrofobia to lęk przed zamkniętymi pomieszczeniami. Na przykład , gdy idę do monopolowego boję się, że będzie zamknięty.
 
 
 
Bradley
[Usunięty]

Wysłany: 2009-12-16, 21:20   

Ja dopiero odpale w piatek rano. A stoi od niedzieli pod chmurka przed kamienica, jak zawsze :)
 
 
Pepiś

Auto: Rower :)
Imie: Piotrek
Wiek: 35
Dołączył: 08 Sie 2006
Posty: 3194
Skąd: SK / TJE / TOP / NO
Wysłany: 2009-12-16, 21:24   

moj dalej stoi przysypany... chyba dopiero go w sob odpale.... najpozniej w srode...



Jeśli cuś wam pomogłem to zatwierdź : POMÓGŁ :piwo:
 
 
 
Gość

Wysłany: 2009-12-16, 21:35   

Moje jak narazie pali bez problemowo , chociaż dzisiaj po nocnym - 8 rozrusznik troche zwolnił . Żadnych dodatków nie stosuje , po odpaleniu z minutke dwie sobie auto pochodzi , ja fajeczke dopale i w droge do pracy .
 
 
s4j0p

Auto: lanos
Dołączył: 14 Lip 2009
Posty: 84
Skąd: białystok
Wysłany: 2009-12-16, 22:58   

samochod stoi pod blokiem,z godzine temu odpalil za pierwszym , pochodzil chwile i zgasl... po 2 odpaleniu juz bylo ok, zapalilem fajke, poczekalem chwile po czym wyjechalem , biegi wchodzily mi jak by olej zgestnial:) wsumie pokazuje mi temperature za oknem -18. okolo 3 km i temperatura byla juz na poziomie okolo 90 stopni, nie mam zamiaru nic dolewac, zadnych specyfikow, tylko martwi mnie plyn chlodniczy, byl sprawdzany do ilu stopni wytrzyma , a pokazalo tylko -22 ... a z miesiac temu zmienialem ... rozowe borygo... z tego co pamietam tam bylo -30 kilka... a miarka w warsztacie pokazala mi -22...

edit//
z ciekawosci sprawdzilem z kolega ile ma inny plyn kupiony w tesco . i pokazalo tyle co na opakowaniu, czyli -37
 
 
Gość

Wysłany: 2009-12-16, 23:14   

s4j0p, może jak zlewałeś stary płyn , w silniku zostało ci dużo starego i sie rozrzedził , albo kupiłes lipe jakąś .
 
 
s4j0p

Auto: lanos
Dołączył: 14 Lip 2009
Posty: 84
Skąd: białystok
Wysłany: 2009-12-16, 23:17   

sypuscilem stary plyn, zalalem woda de... przejchalem sie kawalek spuscilem wode, ( to juz nie byl ten przezroczysty kolor :D ) i zalalem borygo, i to wlasnie mnie ciekawi ...

ps. weszlo niecale 5l borygo
 
 
KaloUcho


Auto: DaEVOo V6; [H] Prelude
Imie: Michał
Wiek: 29
Dołączył: 17 Mar 2009
Posty: 544
Skąd: KRA
Wysłany: 2009-12-16, 23:54   

pawelSPS napisał/a:
Jak wasze autka zachowują się rano?

Zwarte i gotowe do driftu :cfaniaczek: A na reszte pytań już są odpowiedzi :P




 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt