X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] prosz o pomoc lub rade

Autor Wiadomość
oskar831

Auto: daewoo lanos
Dołączył: 29 Gru 2009
Posty: 1
Wysłany: 2009-12-29, 12:00   [Lanos] prosz o pomoc lub rade

mam pytanie posiadam lanosa z 2000 roku 1,5 16v,instalacja gazowa,przy przekroczeniu pieciu tys obrotow zaswieca sie kontrolka od obslugi silnika jak zwolnie lub obroty spadna kontrolka gasnie ,co moze bys przyczyna tego :szok: :szok: :szok:
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 34
Dołączył: 14 Cze 2009
Posty: 24284
Skąd: SI
Wysłany: 2009-12-29, 12:04   

proponuję ze zrozumieniem przeczytać regulamin forum a co do Twojego problemu http://daewooforum.pl/viewtopic.php?t=90 ;)



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
tomasz_sapinski
[Usunięty]

Wysłany: 2009-12-30, 13:49   

Ja na twoim miejscu bym jechał na sprawdzenie komputera-być może jego zresetowanie pomoże.
Ja miałem problem tego typu że przez parę tygodni w czasie jazdy na chwilę zapalała sie i gasła , póżniej się to nasiliło , a na koniec świeciła się już cały czas. Wymieniłem sondę lamda i problem minął, to koszt do 80 zł. komputer około 60zł. :D
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 34
Dołączył: 14 Cze 2009
Posty: 24284
Skąd: SI
Wysłany: 2009-12-30, 15:07   

tomasz_sapinski napisał/a:
komputer około 60zł. :D


:polewka:


wejdź na link, który podałem powyżej koledze ;) mogłeś to zrobić sam ...



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt