X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[ LANOS ] Problem z zapięciem pasa

Autor Wiadomość
Grzechu107
[Usunięty]

Wysłany: 2010-01-17, 20:53   [ LANOS ] Problem z zapięciem pasa

Witam, wrzuciłem ten temat przypadkowo do działu STYLING ale raczej się on tam nie nadaje :) mam mały problem, mianowicie z tyłu na miejscu pasażera za kierowcą przy zapinaniu pasa nie chce odbić sprężynka czy coś nie wiem właśnie czy w tym otworze w środku się coś zablokowało bądź się zapchało kużem ? nie można wogole wpiąć pasa w otwór. Miał ktoś z Was taki problem ? Jak to zdemontować itp żeby nic nie uszkodzić ? :D
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
ciechrob
[Usunięty]

Wysłany: 2010-01-17, 21:08   

ja u siostry w tico żeby nie robić sobie :D problemu przełożyłem całe to zapinadło ( u niej nie działało u kierowcy) z tyłu od środkowego pasa, który był jak nowy, praktycznie cały czas leżał pod siedzeniem na miejsce kierowcy :piwo:
 
 
Pietro
Weteran


Auto: Lanos Hatchback T-150 1.6, full SX, 92U
Imie: Piotr
Pomógł: 341 razy
Wiek: 39
Dołączył: 06 Gru 2007
Posty: 4665
Skąd: Gdynia
Wysłany: 2010-01-17, 21:14   

To niepotrzebnie dublujesz temat... właściwy temu działowi moderator go przeniesie. A co do problemu, to napisałem tam coś ;)
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt