X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

urwał się kabelek !!

Autor Wiadomość
pafni
www.stopquadom.pl

Auto: nubira
Pomógł: 5 razy
Dołączył: 14 Maj 2007
Posty: 243
Wysłany: 2007-08-14, 20:55   urwał się kabelek !!



No właśnie upierdzielił sie nawet niewiem ile tak jeżdże , kto wie od czego on jest ?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
radzio73


Auto: Lanos 1.6 16V
Imie: Radek
Pomógł: 33 razy
Wiek: 46
Dołączył: 03 Sty 2007
Posty: 1310
Skąd: włocławek
Wysłany: 2007-08-14, 21:12   

to kabelek czy przewód podciśnieniowy?, bo jakoś nie mogę na tej fotce dojrzec.
 
 
 
ziemniak
Weteran


Auto: LS400
Imie: Maciek
Pomógł: 139 razy
Dołączył: 16 Sie 2006
Posty: 7525
Skąd: Białystok
Wysłany: 2007-08-14, 22:13   

o ile dobrze widze to spadl Ci z tego UFO :)



Lexus LS400 UCF10 '94 4.0 V8 PB
Ford Fiesta MK7 '15 1.5 TDCI +++ :D
Sodowanie Białystok
Piaskowanie Białystok
 
 
radzio73


Auto: Lanos 1.6 16V
Imie: Radek
Pomógł: 33 razy
Wiek: 46
Dołączył: 03 Sty 2007
Posty: 1310
Skąd: włocławek
Wysłany: 2007-08-15, 00:47   

no wygląda na przewód od zaworu EGR
 
 
 
pafni
www.stopquadom.pl

Auto: nubira
Pomógł: 5 razy
Dołączył: 14 Maj 2007
Posty: 243
Wysłany: 2007-08-15, 07:15   

radzio73 napisał/a:
to kabelek czy przewód podciśnieniowy?, bo jakoś nie mogę na tej fotce dojrzec.


kabelek! zaznaczyłem go na czerwono, nie mam pojęcia o jego funkcji, idą od tego "UFO"tam w dół dwa podobne i jeden sie urwał.

[ Dodano: 2007-08-15, 08:16 ]
radzio73 napisał/a:
no wygląda na przewód od zaworu EGR

No i co kolega o tym sądzi? :niewiem:

[ Dodano: 2007-08-15, 08:49 ]
Wiecie co znalazłem w necie, że najlepiej to EGR zablokowac , żeby niepodawało syfu do silnika, bo fakt jak wczoraj obejrzałem końcówki świec to były czarne jakby plastik sie na nich smarzył, na forach radzą , żeby nałożyc puszke redbula na jakiś zawór co doprowadza te spaliny spowrotem do silnika, czy ktoś wie jak tego dokonac w lanku 1.4 ?? ? :blee:
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Bourne
[Usunięty]

Wysłany: 2007-08-15, 10:04   

To jet przewód podciśnieniowy od EGRu
 
 
FiRe86
[Usunięty]

Wysłany: 2007-08-15, 11:19   

to nic powaznego jak chcesz to zablokuj. A poza tym umyj silnik ;d
 
 
pafni
www.stopquadom.pl

Auto: nubira
Pomógł: 5 razy
Dołączył: 14 Maj 2007
Posty: 243
Wysłany: 2007-08-15, 11:57   

FiRe86 napisał/a:
to nic powaznego jak chcesz to zablokuj. A poza tym umyj silnik ;d

To nie mój silnik, zdjecie sciągnąłem z allegro !! :P
 
 
Bourne
[Usunięty]

Wysłany: 2007-08-15, 12:18   



Lanos 1.4 na fotce zawór EGR i przewód podciśnieniowy
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt