X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Kontrolna Check

Autor Wiadomość
michanio91
elektronik


Auto: Lanos SX
Imie: Michał
Pomógł: 62 razy
Wiek: 29
Dołączył: 11 Sty 2010
Posty: 2772
Skąd: Osiek / Oświęcim
Wysłany: 2010-01-27, 19:57   [Lanos] Kontrolna Check

Może zacznę od początku . Miałem problemy z falującymi obrotami , objawiały sie one rzadko ale jednak. Znalazłem na PFD link :
http://www.elektroda.pl/r...7598960#7598960
Chciałem zrobić dokładnie tak jak w tym temacie opisał niejaki " zetesz " .
Opiąłem 2 wtyczki , jedna od krokowca , drugą od " czegoś " nie wiem co to było , w każdym razie były to przewody odchodzące od tej wiązki z której zdejmowałem izolację.
Otworzyłem machę ,po odpinałem wyżej wymienione wtyczki (aby móc ja zdjąć izolacje ) patrze ,a tutaj już ktoś to zrobił za mnie. Więc zabrałem się za składanie s powrotem jak było wszystkiego. Gdy już poskładałem wszystko , popodpinałem wtyczki - odpaliłem silnik.
Patrzę a tutaj obroty na 2 tysiące i lampeczka " check " świeci . Wyłączyłem silnik po dociskałem wtyczki jeszcze raz , znów odpaliłem i dalej to samo. Poszedłem do domku , przybliżyłem sobie temat o resecie ECM , zrobiłem jak tam pisało , lecz nic to nie dało.
hmm i to chyba tyle ... Nie wiem czy raz jak przekręcałem kluczyk nie zrobiło się jakieś zwarcie , bo wszystko zgasło a silnik nie zapalił. Przekręciłem drugi raz i odpalił.

Proszę o pomoc :)

Błagam nie rozkazujcie mi sczytywać jakichś " kodów " bo do końca coś zepsuje xD
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
OlekBartek
Grupa Kujawsko-pomorska

Auto: Lanos c20xe
Imie: Bartek
Pomógł: 74 razy
Wiek: 31
Dołączył: 02 Mar 2009
Posty: 3484
Skąd: Włocławek
Wysłany: 2010-01-27, 20:02   Re: Kontrolna Check

Proszę o pomoc :)



Skoro koniecznie nie chcesz ich czytac to odepnij kleme akumulatora na 15minut.I spr czy cos to dalo?(bez kluczyka w stacyjce)Blad powinien sie wykasowac,jesli nie skasuje sie to bedziesz musial jednak sie zmusic i go zczytac.
Masz poduszke powietrzna?
 
 
 
michanio91
elektronik


Auto: Lanos SX
Imie: Michał
Pomógł: 62 razy
Wiek: 29
Dołączył: 11 Sty 2010
Posty: 2772
Skąd: Osiek / Oświęcim
Wysłany: 2010-01-27, 20:05   

Mam . Zrobię jak napisałeś , ale dopiero jutro bo nie mam jak teraz tego zrobić.



za duży obrazek w podpisie .
 
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 34
Dołączył: 14 Cze 2009
Posty: 24289
Skąd: SI
Wysłany: 2010-01-27, 20:05   

michanio91 przecież czytanie błędów to banał i w kompendium jest to bardzo prosto opisane, sczytaj błędy bo inaczej możesz się nie dowiedzieć co autu dolega ..



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
OlekBartek
Grupa Kujawsko-pomorska

Auto: Lanos c20xe
Imie: Bartek
Pomógł: 74 razy
Wiek: 31
Dołączył: 02 Mar 2009
Posty: 3484
Skąd: Włocławek
Wysłany: 2010-01-27, 20:06   

michanio91 napisał/a:
Mam . Zrobię jak napisałeś , ale dopiero jutro bo nie mam jak teraz tego zrobić.


To jak po resecie ci kontrolka nie zgasnie to na 99% zrobiles blad poduszki powietrznej.Wtedy to tylko skaner w serwisie cena jakies 50zl.
 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
michanio91
elektronik


Auto: Lanos SX
Imie: Michał
Pomógł: 62 razy
Wiek: 29
Dołączył: 11 Sty 2010
Posty: 2772
Skąd: Osiek / Oświęcim
Wysłany: 2010-01-27, 20:09   

RIPER, może dla ciebie :) Ja wole już nic nie dotykać ^^

OlekBartek, a co z obrotami ?
Jutro się z tym pobawię , może mu przejdzie.



za duży obrazek w podpisie .
 
 
 
OlekBartek
Grupa Kujawsko-pomorska

Auto: Lanos c20xe
Imie: Bartek
Pomógł: 74 razy
Wiek: 31
Dołączył: 02 Mar 2009
Posty: 3484
Skąd: Włocławek
Wysłany: 2010-01-27, 20:11   

michanio91 napisał/a:
RIPER, może dla ciebie :) Ja wole już nic nie dotykać ^^

OlekBartek, a co z obrotami ?
Jutro się z tym pobawię , może mu przejdzie.


Po odpieciu i podpieciu krokowego lubia sobie obroty przywiesic sie na 2tys. samoczynnie pozniej powinny spasc do normalnych wartosci.

Ps kolego ten Osiek to w Kuj-Pom?
 
 
 
michanio91
elektronik


Auto: Lanos SX
Imie: Michał
Pomógł: 62 razy
Wiek: 29
Dołączył: 11 Sty 2010
Posty: 2772
Skąd: Osiek / Oświęcim
Wysłany: 2010-01-27, 20:13   

No to jutro zrobię mu reset :)
Jak nie pomoże to będę myślał co dalej.

OlekBartek, Wielkie dzięki :piwo:

To ten Osiek w małopolskim woj. :)
Ostatnio zmieniony przez michanio91 2010-01-27, 20:13, w całości zmieniany 1 raz  
 
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 34
Dołączył: 14 Cze 2009
Posty: 24289
Skąd: SI
Wysłany: 2010-01-27, 20:13   

Cytat:
samoczynnie pozniej powinny spasc do normalnych wartosci.



dokładnie daj się silnikowi zagrzać do normalnej temp pracy i po kolejnym odpaleniu obroty powinny się ustabilizować ..



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
OlekBartek
Grupa Kujawsko-pomorska

Auto: Lanos c20xe
Imie: Bartek
Pomógł: 74 razy
Wiek: 31
Dołączył: 02 Mar 2009
Posty: 3484
Skąd: Włocławek
Wysłany: 2010-01-27, 20:18   

michanio91 napisał/a:
No to jutro zrobię mu reset :)
Jak nie pomoże to będę myślał co dalej.

OlekBartek, Wielkie dzięki :piwo:

To ten Osiek w małopolskim woj. :)


Zrob restet .
Ale tak jak RIPER radzi,warto sie nauczyc czytac kody bledow.Moze sie przydac w przyszlosci i duzo pomoc w ew. diagnozie.
To jest proste,bardziej zawilo to wyglada gdy sie czyta jak sie diagnozuje niz to wyglada w rzeczywistosci. ;)
 
 
 
michanio91
elektronik


Auto: Lanos SX
Imie: Michał
Pomógł: 62 razy
Wiek: 29
Dołączył: 11 Sty 2010
Posty: 2772
Skąd: Osiek / Oświęcim
Wysłany: 2010-01-27, 20:24   

Zraziłem się tym ze ledwo dotknąłem i już coś spier**** i jestem zły ze wogole do tego łapy wkładałem xD

Jak mi przejdzie to zaryzykuje i się tego nauczę.
Na razie potrzebne jest mi autko do szkoły , nie chce go powtórnie " dobić " :D



za duży obrazek w podpisie .
 
 
 
zmien
Weteran
Agent Tomek


Auto: Opel Vectra C wściekłe 2.0T/VC 2.0 175 KM
Imie: Tomek
Pomógł: 67 razy
Wiek: 31
Dołączył: 21 Kwi 2008
Posty: 5396
Skąd: Pajęczno (EPJ)
Wysłany: 2010-01-28, 10:29   

michanio91, wetknij spinacz w złącze A i B, włącz nagrywanie filmu na telefonie i wskaż na licznik :) , a następnie przekręć kluczyk w pozycję zapłonu po 2-3 minutach wyłącz stacyjkę, wyłącz nagrywanie filmu i wrzuć tutaj film :P aha wyjmij spinacz :D



www.photoblog.pl/paulik9
Daewoo Lanos 1.5 100KM, Vectra C było 2.2 147KM jest 2.0T 175KM, Vectra C modyfikowana genetycznie 2.0T 220KM w kombi :P
 
 
 
michanio91
elektronik


Auto: Lanos SX
Imie: Michał
Pomógł: 62 razy
Wiek: 29
Dołączył: 11 Sty 2010
Posty: 2772
Skąd: Osiek / Oświęcim
Wysłany: 2010-01-28, 12:08   

No więc po odpięciu akumulatora na 15 minut , nic się nie zmieniło :|

zmien, poczekam na mechanika ....



za duży obrazek w podpisie .
 
 
 
CapsLock
[Usunięty]

Wysłany: 2010-01-28, 12:20   

mi check zapalił sie kiedys, przy odpieńciu sie sondy ...
wtedy obroty podwyższyły sie o jakies 600obr/min., oraz auto zaczeło mulić na drodze ... :/

wsadziło sie sonde we własciwe miejsce owineło izolacja i śmiga ;d
 
 
piotr gorczyca

Auto: lanos 1,5 16v
Imie: Piotrek
Pomógł: 1 raz
Dołączył: 29 Lip 2008
Posty: 123
Skąd: oświęcim/przeciszów
Wysłany: 2010-01-28, 14:14   

michnio

jak dasz radę to podjedź to tych mechaników w Polance (chyba że masz coś bliżej), tam gość (ten młodszy, zna się na lanosach) coś mi kiedyś robił w aucie.
Jak coś potrzebujesz to daj znać mieszkam kawałek od Osieka...

pozdro
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt