X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Nexia] dziwna sprawa

Autor Wiadomość
painkiller84

Auto: nexia 1.5 gaz
Dołączył: 31 Sty 2010
Posty: 2
Wysłany: 2010-01-31, 13:35   [Nexia] dziwna sprawa

witam wszystkich na forum :) od niedawna mam nexie i wczoraj z pod sklepu nie zapalila, zgasly kontrolki i nie chcialy sie zapalic po przekreceniu kluczyka-dzis rano rozebralem stacyjke i okazalo sie ze wklad stacyjki jest troszke juz wyrobiony wiec za pomoca malego obejscia auto odpalilem-problem polega na tym ze pali sie teraz czek engine-jak zresetowac komputer ? i dlaczego moze sie palic ta kontrolka ?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
profil skasowany
[Usunięty]

Wysłany: 2010-01-31, 13:52   

painkiller84 napisał/a:
jak zresetowac komputer ?


Odpiąć klemę minusową na 15min.
 
 
painkiller84

Auto: nexia 1.5 gaz
Dołączył: 31 Sty 2010
Posty: 2
Wysłany: 2010-01-31, 13:55   

ide wytestowac :D

[ Dodano: 2010-01-31, 14:29 ]
dalej sie swieci:/ nic nie pomoglo dodam ze autko ma gaz i na gazie pali a na benzynie nie chce
 
 
leok

Auto: Nubira 2.0 kombi LPG
Dołączył: 01 Lut 2010
Posty: 5
Skąd: Iława
Wysłany: 2010-02-01, 14:59   

painkiller84 napisał/a:
ide wytestowac :D

[ Dodano: 2010-01-31, 14:29 ]
dalej sie swieci:/ nic nie pomoglo dodam ze autko ma gaz i na gazie pali a na benzynie nie chce

na stacyjce jest pierścień z ceweczką sczytujący dane z kluczyka. Być może się odpiął lub masz nieorginalny kluczyk.



Nie ma jak DAYEWULEC
 
 
ci.nek


Auto: Oplowóz
Imie: Marcin
Pomógł: 131 razy
Wiek: 36
Dołączył: 01 Mar 2009
Posty: 2408
Skąd: MMz
Wysłany: 2010-02-01, 15:14   

painkiller84, zrób jak radzi Bourne, następnie wejdź na stronę: http://daewooforum.pl/viewtopic.php?t=1418 i sprawdź błędy komputera. Pewnie padł Ci immo albo masz niepodłączony. Z odciętym immo odpali na LPG. Do stacyjki kup nowa kostkę 35zł




 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
ziemniak
Weteran


Auto: LS400, LS460
Imie: Maciek
Pomógł: 140 razy
Dołączył: 16 Sie 2006
Posty: 7536
Skąd: Białystok
Wysłany: 2010-02-03, 10:17   

A ja proponuje poszukac odpowiedzi na forum i na przyszlosc nazywac poprawnie tematy ;)



Lexus LS400 UCF10 '94 4.0 V8 PB
Lexus LS460 USF40 '06 4.6 V8 PB
Ford Fiesta MK7 '15 1.5 TDCI +++ :D
Jeep WJ 4.7
Sodowanie Białystok
Piaskowanie Białystok
 
 
Podobne tematy
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt