X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


problem z lewym światłem

Autor Wiadomość
gorskit
[Usunięty]

Wysłany: 2007-08-22, 19:47   problem z lewym światłem

Witam. mam dziwny problem. Dziś przepaliła się żarówka z lewym światełku. Niby normalka ale włożyłem ją tydzień temu. No i tu nie było by problemu bo normalnie wystarczy wymiana. Niestety po wymianie nadal nie dział światło ( tylko lewe zarówno drogowe jak i długi a pozycyjne działa).
Nie bardzo wiem co mogło nawalić. kabelki wszystkie docisnąłem, powinno działać a jednak.
Gdzie szukać przyczyny ?
Pomocy bo niedługo w trasę się wybieram a bez jednego światełka to nie bardzo bezpieczne

PS
żarówki na wymiane oczywiście są dobre :D
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
winyl


Auto: Brak chwilowy, ale się śni AE86 :]
Imie: Mateusz
Pomógł: 4 razy
Wiek: 33
Dołączył: 13 Sty 2007
Posty: 162
Skąd: Warszawa
Wysłany: 2007-08-22, 20:22   

Nie bardzo rozumiem "zarówno drogowe i długie" - przecież to jedno ;) A apropos usterki, to czy przypadkiem nie ma dwóch oddzielnych bezpieczników na lewą i prawą lampę? Może sprawdź bezpieczniki i zobacz czy któryś się nie przepalił, albo przeczyść styki w kostce i w lampie i zobacz czy będzie działać.
 
 
 
gorskit
[Usunięty]

Wysłany: 2007-08-22, 20:50   

no do długich mam osobną żarówkę H1 Chyba że źle coś tłumacze. bezpiecznik niestety znalazłem jeden :-(
 
 
winyl


Auto: Brak chwilowy, ale się śni AE86 :]
Imie: Mateusz
Pomógł: 4 razy
Wiek: 33
Dołączył: 13 Sty 2007
Posty: 162
Skąd: Warszawa
Wysłany: 2007-08-22, 20:59   

możliwe, że z tymi bezpiecznikami to moje urojenie ;) Proponuje sprawdzić czy dochodzi napięcie do wszystkich styków w kostce. Będzie wiadomo przynajmniej czy to coś w lampie, czy po drodze.
 
 
 
Ralf
[Usunięty]

Wysłany: 2007-08-22, 21:52   

Kabelki oprócz tego, że docisnąłeś to może warto je przeczyścić ;) szczególnie mase. Kiedyś też miałem problem ze światłem, sporo kombinowałem a okazało się, że wadliwa była żarówka.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt