X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Nubira I] szarpie i przerywa

Autor Wiadomość
arek.w13
[Usunięty]

Wysłany: 2010-02-22, 16:17   [Nubira I] szarpie i przerywa

Witam
Mam problem ze swoją nubirą 1,6 benzyna
Od pewnego czasu auto dziwnie szarpie podczas dodawania gazu, szczególnie na 2 i 3 biegu, zaobserwowałem też wyraźny spadek mocy. Dzieje się tak na zimnym i ciepłym silniku Słyszałem że może to być problem z iskrą tj świece, przewody, cewka bądz też silniczek krokowy, ale nie chce na czuja wymieniać wszystkich elementów po kolei bo to trochę bez sensu.
Czy ktoś miał może podobny problem?
Czekam na sugestie co to może być.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Adam-T


Auto: Daewoo Nexia 1,5 8V
Pomógł: 56 razy
Dołączył: 13 Cze 2009
Posty: 632
Skąd: Szczecinek
Wysłany: 2010-02-22, 16:37   

No to powiedz jeszcze kiedy wymieniane były świece, przewody zapłonowe?
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 34
Dołączył: 14 Cze 2009
Posty: 24289
Skąd: SI
Wysłany: 2010-02-22, 17:10   

http://daewooforum.pl/vie...?t=3496&start=0 poczytaj co go boli :wink:



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
arek.w13
[Usunięty]

Wysłany: 2010-02-23, 20:59   

Świece i przewody wymieniałem jakiś rok temu.
Teraz kupiłem nowe i biorę się za wymianę a tu niespodzianka: Świece całe umazane w oleju.
Do tego jeden z przewodów był tak napuchnięty od oleju że nie można go było wcisnąć na swoje miejsce.
Czy to uszczelka pod przykrywą zaworów puściła?
 
 
nawi
Grupa Mazowiecka
Wróg festyniarstwa!


Auto: Civic VIII GT Special + Lanos 1.4 :P
Imie: Piotrek
Pomógł: 215 razy
Wiek: 39
Dołączył: 16 Mar 2009
Posty: 3969
Skąd: Śródmieście Płn.
Wysłany: 2010-02-23, 21:11   

arek.w13 napisał/a:
Świece i przewody wymieniałem jakiś rok temu.
Teraz kupiłem nowe i biorę się za wymianę a tu niespodzianka: Świece całe umazane w oleju.
Do tego jeden z przewodów był tak napuchnięty od oleju że nie można go było wcisnąć na swoje miejsce.
Czy to uszczelka pod przykrywą zaworów puściła?


Miałem to samo. Uszczelka pod deklem.



To właśnie wolność,
to najpiękniejszy z wszystkich snów,
nie podzielisz jej na pół!
 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 34
Dołączył: 14 Cze 2009
Posty: 24289
Skąd: SI
Wysłany: 2010-02-23, 21:53   

arek.w13 napisał/a:
Czy to uszczelka pod przykrywą zaworów puściła?


tak ;) kup uszczelkę firmy elring jak chcesz mieć dłużej spokój :wink:



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
nawi
Grupa Mazowiecka
Wróg festyniarstwa!


Auto: Civic VIII GT Special + Lanos 1.4 :P
Imie: Piotrek
Pomógł: 215 razy
Wiek: 39
Dołączył: 16 Mar 2009
Posty: 3969
Skąd: Śródmieście Płn.
Wysłany: 2010-02-24, 08:55   

RIPER napisał/a:
arek.w13 napisał/a:
Czy to uszczelka pod przykrywą zaworów puściła?


tak ;) kup uszczelkę firmy elring jak chcesz mieć dłużej spokój :wink:


Potwierdzam Elring'a. Wcześniej kupiłem jakiś badziew i musiałem zmieniać za pół roku. Teraz jeżdżę na Elringu i jest spokój.



To właśnie wolność,
to najpiękniejszy z wszystkich snów,
nie podzielisz jej na pół!
 
 
 
arek.w13
[Usunięty]

Wysłany: 2010-02-24, 09:53   

Dzięki za pomoc. Mam nadzieje że to będzie koniec problemu. :D
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt