X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Tico] Przy hamowaniu zaświeca się lampka kontrolna hamulca

Autor Wiadomość
adf1985
[Usunięty]

Wysłany: 2010-02-23, 10:54   [Tico] Przy hamowaniu zaświeca się lampka kontrolna hamulca

Witam,

Jest taki mały problem. Podczas hamowania (raz na jakieś 30 hamowań) zaświeca mi się w ostatniej fazie hamowania - kiedy samochód zaczyna "osiadać" - lampka kontrolna układu hamulcowego. To ta lampka, co świeci się również po zaciągnięciu hamulca ręcznego.

Hamulce nie są zużyte, bo 2 miesiące temu mechanik powiedział, że są w ładnym stanie i tylko je coś podregulował. Ręczny hamulec był naprawiany z 2 miesiące temu. Był wcześniej zerwany i oddałem mechanikowi i zapłaciłem za naprawę 150zł więc pewnie sporo elementów tam musiał wymienić. W każdym razie po naprawie wszystko ładnie działało, aż do przedwczoraj, kiedy właśnie zauważyłem tą lampkę podczas niektórych hamowań (zazwyczaj to były takie mocniejsze hamowania, ale też nie jakieś gwałtowne).

Moim zdaniem to wina ręcznego hamulca, coś tam może z linkami jest nie tak jak powinno? Dodam tylko, że gdy samochód stoi z zaciągniętym hamulcem ręcznym i pobuja się go w przód i w tył, to z tylnej części słychać takie mocne skrzypienie. Gdy zwolnię ręczny, tego skrzypienia już nie ma.

Jakieś porady, co to może być?

pozdrawiam
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
ci.nek


Auto: Oplowóz
Imie: Marcin
Pomógł: 131 razy
Wiek: 36
Dołączył: 01 Mar 2009
Posty: 2408
Skąd: MMz
Wysłany: 2010-02-23, 11:39   

Sprawdź poziom płynu hamulcowego w zbiorniku, pewnie masz mało i jak hamujesz to się na tyle obniża ze załącza czujnik.




 
 
 
Kamil.gda
[Usunięty]

Wysłany: 2010-02-23, 14:09   

Już kiedyś był omawiany taki problem. :piwo:
 
 
Pepiś

Auto: Rower :)
Imie: Piotrek
Pomógł: 37 razy
Wiek: 36
Dołączył: 08 Sie 2006
Posty: 3194
Skąd: SK / TJE / TOP / NO
Wysłany: 2010-02-23, 14:37   

ci.nek napisał/a:
Sprawdź poziom płynu hamulcowego w zbiorniku, pewnie masz mało i jak hamujesz to się na tyle obniża ze załącza czujnik.


zobacz ile nasz plynu hamulcowego ;)



Jeśli cuś wam pomogłem to zatwierdź : POMÓGŁ :piwo:
 
 
 
marcin98330


Auto: Honda Civic, Daewoo Tico
Imie: Marcin
Pomógł: 21 razy
Wiek: 30
Dołączył: 22 Kwi 2008
Posty: 799
Skąd: EPJ
Wysłany: 2010-02-23, 17:20   

ci.nek napisał/a:
Sprawdź poziom płynu hamulcowego w zbiorniku, pewnie masz mało i jak hamujesz to się na tyle obniża ze załącza czujnik.


To w pierwszej kolejnosci.Ale nie musi być to przyczyną,u mnie jest ten sam objaw, tzn teraz juz za kazdym razem przy hamowaniu swieci kontrolka. na poczatku tez tak mialem ze tylko przy mocniejszym hamowaniu swiecila, ale teraz bardeziej sie to rozwinelo. to samo reczny ;) ktos pisal ze wymienial samo regulatory i to pomoglo, ale nie wiem bo nie wymienialem :piwo:



Musi być ryk tłumika, dym z opon i bounce z bagażnika ;)
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
adf1985
[Usunięty]

Wysłany: 2010-02-23, 18:31   

dzieki wszystkim za odpowiedzi. Ze tez nie pomyslalem o płynie :lol2:

Dzis zauwazylem dziwną jeszcze jedną rzecz w tico, otóż jade sobie i zauwazylem, że nie działają mi wiatraczki oraz grzanie tylnej szyby. Okazalo sie, ze da sie tak przekręcic kluczyk, zeby silnik byl zapalony, ale takie pierdoly jak wentylacja czy wlasnie ogrzewanie tylnej szybki nie działały. Czy to normalne czy może cos się zaczyna luzować z stacyjce?
 
 
p1orun

Auto: Lanos 1.4 8v
Imie: Piotr
Pomógł: 3 razy
Dołączył: 26 Lis 2009
Posty: 195
Wysłany: 2010-02-23, 18:48   

adf1985 napisał/a:
dzieki wszystkim za odpowiedzi. Ze tez nie pomyslalem o płynie :lol2:

Dzis zauwazylem dziwną jeszcze jedną rzecz w tico, otóż jade sobie i zauwazylem, że nie działają mi wiatraczki oraz grzanie tylnej szyby. Okazalo sie, ze da sie tak przekręcic kluczyk, zeby silnik byl zapalony, ale takie pierdoly jak wentylacja czy wlasnie ogrzewanie tylnej szybki nie działały. Czy to normalne czy może cos się zaczyna luzować z stacyjce?

po pierwsze sprawdź bezpieczniki.
 
 
marcin98330


Auto: Honda Civic, Daewoo Tico
Imie: Marcin
Pomógł: 21 razy
Wiek: 30
Dołączył: 22 Kwi 2008
Posty: 799
Skąd: EPJ
Wysłany: 2010-02-23, 20:05   

Cytat:
Dzis zauwazylem dziwną jeszcze jedną rzecz w tico, otóż jade sobie i zauwazylem, że nie działają mi wiatraczki oraz grzanie tylnej szyby. Okazalo sie, ze da sie tak przekręcic kluczyk, zeby silnik byl zapalony, ale takie pierdoly jak wentylacja czy wlasnie ogrzewanie tylnej szybki nie działały. Czy to normalne czy może cos się zaczyna luzować z stacyjce?


Nie, to nie jest normalne.



Musi być ryk tłumika, dym z opon i bounce z bagażnika ;)
 
 
adf1985
[Usunięty]

Wysłany: 2010-02-23, 20:18   

moze sprostuję, bo przeczytałem mój post i wychodzi na to, że wiatraczki chłodnicze/grzewcze i ogrzewanie tylnej szyby wogole nie działają:

Otóż wszystko działa super, tylko że w czasie jazdy przekręcając kluczyk da się złapać taki moment (1mm między wyłączeniem silnika a jego włączeniem), że zarówno silnik działa, jak i przestają działać wiatraki i ogrzewanie tylnej szyby i pewnie jeszcze pare innych rzeczy.
 
 
Adam-T


Auto: Daewoo Nexia 1,5 8V
Pomógł: 56 razy
Dołączył: 13 Cze 2009
Posty: 632
Skąd: Szczecinek
Wysłany: 2010-02-23, 20:27   

Nie do końca jestem pewien czy w matizie jest podobnie jak w nexii ale wymiana kostki elektrycznej stacyjki powinna pomóc. W Twoim przypadku się po prostu się zużyło/wyrobiło i są luzy.
 
 
adf1985
[Usunięty]

Wysłany: 2010-02-25, 18:28   

dolane zostało płynu hamulcowego. Było go jeszcze troche, ale prawdopodobnie przechylal się podczas hamowania i czujnik się zaświecał, że już mało jest.
 
 
cichy83
[Usunięty]

Wysłany: 2010-03-31, 12:25   

Witam
Dokładnie nie wiem jaki mam wlany płyn hamulcowy i jak ktoś jest wstanie powiedzieć mi jaki najlepiej i najbezpieczniej dolać.
Pozdrawiam
 
 
pinus


Auto: Daewoo Nubira sedan 1.6 SX LPG
Pomógł: 28 razy
Dołączył: 09 Maj 2009
Posty: 458
Wysłany: 2010-03-31, 12:30   

cichy83 napisał/a:
jaki najlepiej i najbezpieczniej dolać
Jakiejkolwiek marki DOT-3 lub DOT-4
 
 
ci.nek


Auto: Oplowóz
Imie: Marcin
Pomógł: 131 razy
Wiek: 36
Dołączył: 01 Mar 2009
Posty: 2408
Skąd: MMz
Wysłany: 2010-03-31, 12:34   

Najlepiej to by było zmienić na nowy. Dot4 jest mieszalny z dot3 na odwrót niestety nie.




 
 
 
cichy83
[Usunięty]

Wysłany: 2010-03-31, 12:38   

Mam zamiar wymienic cały płyn z tym że na razie brak czasu.
Ale rozumiem że najlepiej dolać DOT-4 do tego co jest czy DOT-3 ?
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt