X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Tico] Aparat zapłonowy

Autor Wiadomość
chriss84_dw
[Usunięty]

Wysłany: 2010-03-23, 21:02   [Tico] Aparat zapłonowy

Witam...mam maly problem z tiktakiem a mianowicie kupilem za 1tys 1,2tys wsadzilem na naprawe a tu sie okazuje ze mam aparat popsuty jescze(modu)po przejechaniu raz do 5km a raz nawet 120km i zaczyna gasnac i nie odpali juz,odczeka sie pare minut i dalej jedzie...chce zrobic go juz tanim kosztem bo modul kosztuje 150zl
Wiec moje pytanie brzmi czy dalo by sie go przerobic na jakis inny tanszy(slyszalem ze z poloneza pasuje ale trzeba lekko cos przerobic) prosze o rade...
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
k3ny
[Usunięty]

Wysłany: 2010-03-25, 07:25   

Miałem identyczna sytuacje kolego.. najpierw wymieniłem aparat na chińską podróbkę i śmigał 3miechy do zimy po czym znowu się wszystko rozjechało. Oryginalny aparat 600pln więc drogo ale polecam wymienić cały na oryginalny ze szrotu. Ja znalazłem tikacza po wypadku i dostałem aparat za 100pln. Śmiga, że miło a przynajmniej mam oryginalną część.

Pozdrawiam

[ Dodano: 2010-03-25, 07:36 ]
PS> Jeśli miałeś te problemy z aparatem długi czas, odkręć jeszcze kolektor i sprawdź czy jest wystarczająco drożny. Sam miałem te dziurki platyno-porcelanowe w kolektorze podtopione i jakieś 20% drożnych. Objawy: silnik zapala, dusi się, rozgrzewa i działa równo, dusi przy przygazówkach itp. Nie wiem do końca czy jedno (aparat) z drugim (kolektor) ma jakiś wpływ ale objawy podobne. Jeśli będziesz miał stopiony to wybij go sobie nawet łomem jak ja ,) i miej nadzieję, że na przeglądzie przejdzie ^^

Pozdrawiam
 
 
chriss84_dw
[Usunięty]

Wysłany: 2010-03-26, 17:44   

Wiec wymienilem moduł w tico (byl tam zamiennik firmy mitshubiszi) zalozylem z poloneza kupilem do na szrocie za 30zl i weim ze bedzie dluga zywotnosc jego bo moj ojciec ma poloneza 18lat wiec nic sie takiego nie dzialo...jedyny broblem to jest gabarytowo wiekszy i trzeba go zamontowac na zewnatrz ale auto jezdzi jak nowe POLECAM...30zl a nie 150zl :)
 
 
k3ny
[Usunięty]

Wysłany: 2010-03-28, 15:44   

Wymieniłeś moduł bez obudowy czy z obudową? od jakiego polka pasował? napisz dokładnie to pokolenia będą wiedzieć czego szukać..

Pozdrawiam
 
 
chriss84_dw
[Usunięty]

Wysłany: 2010-04-07, 08:34   

Wiec...moduł w tiko jest w aparacie zaplonowym(takie czarne k ksztalcie ksieżyca)ma wejscie +12v i wyjscie 12v na cewke a z drugiej strony modulu jest podlaczony czujnik magnetyczny ktory zlicza te wszystkie obroty walkiem wiec modul z poloneza(obojestnie jakie bo wszystkie maja takie same nawet piat 125p ma taki ma takie same wejscia lecz jest gabarytowo wiekszy i nie da sie go schowac do aparatu zaplonowego wiec trzeba z aparatu wyprowadzic kable z tego czujnika i zamontowac ten modul gdzies gdzie jest miejsce(musi byc dobra masa do obudowy)jesli chodzi o podlacznie modulu to moge sie pardziej rozpisac ale na forum byl juz taki schemat...
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt