X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] przerywa na benzynie i szarpie nie równa praca silni

Autor Wiadomość
djdimon1
[Usunięty]

Wysłany: 2010-03-24, 11:51   [Lanos] przerywa na benzynie i szarpie nie równa praca silni

czesc wszystkim mam pytanie ale na samym początku napisze ze używałem szukajki ale ja mam dziwny problem z moim autkiem

a więc gdy odpalam autko zaczyna nie równo pracować czasem pracuje na 3 gary gdy jest zimny silnik szarpie na benzynie i co najgorsze gdy nawet silnik jest rozgrzany lekko szarpie. a na lpg falują obroty co mam począć bo ja juz sam nie wiem i moi dwaj różni mechanicy też nie wiedzą pomocy
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
joj_sport
[Usunięty]

Wysłany: 2010-03-24, 12:57   

a kiedy wymieniales swiece i przedowy WN ?
 
 
CapsLock
[Usunięty]

Wysłany: 2010-03-24, 13:00   

a może problem tkwi w sondzie? moze masz rozlegulowane zawory? albo te kable i świece?
 
 
Rami


Auto: Matiz Joy 00
Imie: Cezary
Pomógł: 51 razy
Wiek: 46
Dołączył: 15 Paź 2008
Posty: 3494
Skąd: Lublin
Wysłany: 2010-03-24, 13:04   

Sprawdż po zmroku,czy nie masz przebicia na przewodach WN. Ewentualnie zdejmij po jednym i dobrze sprawdź od spodu- silnika, mogą być przepalone :myśli:



Niebieski jest szybszy bardziej od czerwonego.
 
 
irek_73
[Usunięty]

Wysłany: 2010-03-24, 15:35   

Możesz też sprawdzić czujnik temperatury powietrza, miałem podobnie u siebie ... doszedłem do czujnika na końcu :)
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
djdimon1
[Usunięty]

Wysłany: 2010-03-25, 08:51   

czujnik sprawdzałęm przewody wn napiecia maja około 5 tys przejechanych. z kumplem mechanikiem zaczynamy narazie od cewki zobaczymy co dalej
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt