X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Nexia] zapłon jest ale nie odpala

Autor Wiadomość
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 259 razy
Dołączył: 04 Gru 2006
Posty: 4032
Skąd: piła
Wysłany: 2010-04-27, 20:38   

A kostkę stacyjki i tak masz do wymiany.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
alienqomar
[Usunięty]

Wysłany: 2010-04-28, 16:36   

stifff, Ale co nie rozumiem czemu mam kostkę do wymiany?? a tak po drugie to rozrusznik musze wyjąć z pod silnika czyli na kanał musze wiechac i pod auto wejśc :D
 
 
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 259 razy
Dołączył: 04 Gru 2006
Posty: 4032
Skąd: piła
Wysłany: 2010-04-29, 07:25   

włączyć z powrotem musiałem albo wyłączyć i włączyć samochód albo lekko pokręcić kluczykiem w stacyjce {cytat z twojego posta }
Dlatego proponuję wymienić kostkę . Rozrusznik wymontujesz od dołu [ nie zapomnij przedtem odlączyć ako ]
 
 
alienqomar
[Usunięty]

Wysłany: 2010-04-29, 14:54   

aaa i widzisz teraz to już wiem :d kostkę wymienię :d hehe dobra to weekend idzie i zabieram się do roboty dziki chłopaki jak coś to będę pisał :D pozdrawiam
 
 
alienqomar
[Usunięty]

Wysłany: 2010-05-02, 17:46   

witajcie koledzy :d a jednak to chyba nie rozrusznik po wyjęciu do i rozłożeniu i złożeniu niby wszystko jest dobrze to znaczy podłączyłem go z kolesiem pod aku i kreci się jak szalony :D jak zmieniłem ustawienie + pod drugi bolec to wybija zębatkę normalnie wiec Hmm to nie rozrusznik tak myślę :d wiec już nie wiem co to może być może wy wiecie :d
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt