X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] Antena

Autor Wiadomość
Cichy
[Usunięty]

Wysłany: 2010-04-28, 07:21   [Lanos] Antena

Witam mam taki problem zakupiłem Lanosa i gdy włączę radio antena się wysuwa ale nie chowa się już dopiero jak odłączę niebieski kabelek od zasilania anteny wtedy się chowa wie może ktoś jak to podłączyć aby działało aby przy włączeniu radia się wysunęła a po wyłączeniu schowała??
Ostatnio zmieniony przez Cichy 2010-04-28, 08:00, w całości zmieniany 1 raz  
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Koenig
Weteran
Moher Power


Auto: Audi A6 V6, Citroen C5 X7, Rover 75 V6
Imie: Janusz
Pomógł: 115 razy
Dołączył: 12 Gru 2007
Posty: 6281
Skąd: Miechów
Wysłany: 2010-04-28, 07:25   

Po pierwsze temat powinien być w Car audio (przenoszę)
Po drugie
Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.



 
 
profil skasowany
[Usunięty]

Wysłany: 2010-04-28, 08:05   

Cichy, alternatywnie można podłączyć niebieski przewód (remonte) z anteny tam gdzie się pokazuje +12V (ACC) po przekręceniu stacyjki i po sprawie.

Czy radio wyłącza się po wyjęciu kluczyka?
Ostatnio zmieniony przez profil skasowany 2010-04-28, 09:16, w całości zmieniany 1 raz  
 
 
Cichy
[Usunięty]

Wysłany: 2010-04-28, 08:33   

tak wyłącza się. jest niebieski przewód od anteny i chyba brązowy a z kostki z radia wychodzą z jednego miejsca dwa kabelki. i teraz tak jak do kabelka z kostki podłącze niebieski kabel to antena się wysuwa ale już się nie chce schować jeśli dotknę do tych kabelków jeszcze brązowy to antena się chowa i już się nie wysuwa. od wczoraj się bawię i nie mogę sobie tylko z tym dać rady
 
 
profil skasowany
[Usunięty]

Wysłany: 2010-04-28, 08:44   

Od anteny są 3 przewody:

Niebieski to remonte czyli sterowanie (+12V wysunięta 0V schowana)
Ostatnio zmieniony przez profil skasowany 2010-04-28, 09:17, w całości zmieniany 1 raz  
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Cichy
[Usunięty]

Wysłany: 2010-04-28, 08:56   

u mnie spod deski dokładnie jest tak fioletowy przedłożony na niebieski, brązowy z białym paskiem i zielony cienki (one mają seryjny kolor) no i jeszcze pytanie czy przy wyłączeniu kluczyków zawsze jest tak że radio mrygnie tak jak by mu na chwilkę prądu zabrakło a jak przekręcę kluczyk do końca to się wyłącza

[ Dodano: 2010-04-28, 14:48 ]
Już dałem radę dzięki za pomoc :piwo:
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt