X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

POMOC dla kolegi Mawerix!

Proszę choć zapoznajcie się z tematem aby wesprzeć kolegę jak tylko możemy!!!

POMOC

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Zegarek

Autor Wiadomość
CHACIM
[Usunięty]

Wysłany: 2010-05-01, 19:04   [Lanos] Zegarek

Mam pytanie czy w lanosie da sie ustawić zegarek żeby wyświetlał 24h?? czy tylko jest zegarek dwunastogodzinny??
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
profil skasowany
[Usunięty]

Wysłany: 2010-05-01, 19:08   

CHACIM napisał/a:
czy tylko jest zegarek dwunastogodzinny??


Tak tylko.
 
 
CHACIM
[Usunięty]

Wysłany: 2010-05-01, 19:26   

tak mi sie właśnie wydawało :) dzięki za odpowiedź.
 
 
maniek0-3

Auto: lanos
Dołączył: 08 Lip 2010
Posty: 5
Wysłany: 2010-07-08, 22:05   

Witam!
Jestem nowy i ma nadzieję, że dobrze robię podpinając się pod temat zegarka? ;)

Mam pytanie? Zakupiłem lanosa i od początku nie działa zegarek! Jaka może być przyczyna? Sprawdzałem bezpieczniki i wydaje mi się, że wszystkie są ok. Może być jakaś grubsza awaria???
Z góry dziękuję za odpowiedzi.
 
 
Tuseras

Auto: Lanos SE 1,5
Imie: Karol
Pomógł: 38 razy
Wiek: 26
Dołączył: 21 Kwi 2009
Posty: 751
Skąd: SZA
Wysłany: 2010-07-08, 22:48   

A dioda od immo (ta czerwona) świeci/ miga/gaśnie??
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 489 razy
Wiek: 46
Dołączył: 14 Sie 2008
Posty: 7763
Skąd: mazowieckie
Wysłany: 2010-07-09, 04:51   

maniek0-3 napisał/a:
Może być jakaś grubsza awaria
np.zegarka :D sprawdz czy do kostki dochodzi prad
 
 
maniek0-3

Auto: lanos
Dołączył: 08 Lip 2010
Posty: 5
Wysłany: 2010-07-10, 12:19   

dioda świeci! :omg:
A co do prądu to nie wiem, był prąd i go nie ma? :myśli:
 
 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 489 razy
Wiek: 46
Dołączył: 14 Sie 2008
Posty: 7763
Skąd: mazowieckie
Wysłany: 2010-07-10, 12:24   

maniek0-3 napisał/a:
był prąd i go nie ma
kabelek mogl sie przetrzec,wyrwac z kostki itp.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt