X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Problem z plynem chlodniczym

Autor Wiadomość
Arzi
[Usunięty]

Wysłany: 2010-05-21, 21:45   [Lanos] Problem z plynem chlodniczym

Witam,
od dzisiaj zmierzam sie z pewnym problemem, a mianowicie przejechalem ok 100km i zaparkowalem auto, gdy wrocilem po ok 40minutach pod autem byla juz plama plynu chlodniczego i zbiorniczek zostal pusty. Zerknąwszy amatorskim okiem nie znalazlem miejsca ubytku, wiec niewiele myslac dokupilem literek plynu chlodniczego i dolalem.. zrobilem ok 70km i problemow jak dotad nie bylo, ale ku mojemu zaskoczeniu temperatura nagle zaczela rosnac i co sie okazalo zbiorniczek byl pusty. Nie bylo by w tym nic dziwnego, ale po odkreceniu korka, plyn chlodniczy zaczal zapelniac zbiorniczek i tak zostalo az do dojechania na parking (jakies 4km). Jutro zamierzam zajechac do mechanika, ale moze ktos juz mial z tym stycznosc?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
ANAKONDA
[Usunięty]

Wysłany: 2010-05-21, 22:01   

MIAŁEM COŚ PODOBNE W OPLU TAK SAMO PŁYN MI UBYWAŁ I MUSIAŁEM DOLEWAĆ CO KILKA KM A WYCIEKU NIE WIDZIAŁEM.OKAZAŁO SIĘ ZE NAGRZEWNICA POSZŁA.
 
 
Arzi
[Usunięty]

Wysłany: 2010-05-22, 10:18   

Problem rozwiazany, pekla opaska rury ktora idzie do chlodnicy.. w sumie miala prawo peknac bo to juz byla jedna wielka rdza z tej opaski;)
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt