X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[LANOS] Smierdzący paliwem wyziew z rury wydechowej.

Autor Wiadomość
Rafalek

Auto: Lanos 1.5 SOHC 1998r B/G-już go niema
Imie: Rafał
Pomógł: 4 razy
Wiek: 36
Dołączył: 23 Mar 2008
Posty: 129
Skąd: Dąbrowa Górnicza
Wysłany: 2010-07-09, 08:49   [LANOS] Smierdzący paliwem wyziew z rury wydechowej.

Witam kolegów mam taki problem od jakiegos czasu zauważyłem że po odpaleniu samochodu gdy chodzi na benzynie niezle śmierdzi a nawet cuchnie z rury wydechowej paliwem,obroty są jakieś takie "niespokojne",i co najważniejsze wzrosło spalanie LPG.Proszę o jakies porady co dakej z tym czynić padł jakiś czyjnik? Czekam na Wasze sugestie.
Pozdrawiam Rafał
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Zetka
Przyjaciel
Pierwsza Smoczyca


Auto: Leganza
Imie: Smoczyca
Pomogła: 13 razy
Wiek: 30
Dołączyła: 26 Paź 2009
Posty: 855
Skąd: Warszawa
Wysłany: 2010-07-09, 09:16   

W Legii (jak już pisałam), miałam sytuację że po odpaleniu na zimnym silniku na benzynie auto dostawało dziwnych obrotów, po dodaniu gazu albo dławiła się i gasła, albo wchodziła na 2-3 tyś i bardzo powoli z nich schodziła. Rzucało ją i kopciła strasznie, po kilku chwilach jej przechodziło i wracała do normy.
Zczytałam na skanerze czasy wtrysków i okazało się, że ma za ubogą mieszankę gazu, co powodowało wadliwe ustawienia komputera przy odpalaniu (gaz 150, PB 135). Jednym słowem była zalana benzyną...gazownik to poprawił i jest w porządku. Może u Ciebie jest podobnie.



http://www.youtube.com/watch?v=pzKX5yMEv3I
http://www.facebook.com/fluckypl
 
 
 
Rafalek

Auto: Lanos 1.5 SOHC 1998r B/G-już go niema
Imie: Rafał
Pomógł: 4 razy
Wiek: 36
Dołączył: 23 Mar 2008
Posty: 129
Skąd: Dąbrowa Górnicza
Wysłany: 2010-07-09, 09:24   

testowałem lanosika na samej benzynie i nawet jak był ciepły to też kopcił.Na obroty wchodzi ładnie spadają też równo ale ta praca nie jest już taka jak powinna.
 
 
Zetka
Przyjaciel
Pierwsza Smoczyca


Auto: Leganza
Imie: Smoczyca
Pomogła: 13 razy
Wiek: 30
Dołączyła: 26 Paź 2009
Posty: 855
Skąd: Warszawa
Wysłany: 2010-07-09, 09:36   

A jak gasiłeś na PB, to czy przy następnym odpaleniu na zimnym nie było lepiej?



http://www.youtube.com/watch?v=pzKX5yMEv3I
http://www.facebook.com/fluckypl
 
 
 
Rafalek

Auto: Lanos 1.5 SOHC 1998r B/G-już go niema
Imie: Rafał
Pomógł: 4 razy
Wiek: 36
Dołączył: 23 Mar 2008
Posty: 129
Skąd: Dąbrowa Górnicza
Wysłany: 2010-07-09, 09:40   

zawsze tak samo ciągle smierdzi wydaje mi się że dostaje za dużą paliwa i nie spala wszystkiego ale nie jestem mechanikiem więc mogę się mylić co do moich przypuszczeń.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Zetka
Przyjaciel
Pierwsza Smoczyca


Auto: Leganza
Imie: Smoczyca
Pomogła: 13 razy
Wiek: 30
Dołączyła: 26 Paź 2009
Posty: 855
Skąd: Warszawa
Wysłany: 2010-07-09, 10:02   

W takim razie podjedź na skaner i sprawdź czasy wtrysków. Nie wiem jaka jest prawidłowa wartość u Ciebie, ale mechanicy to wiedzą. To tyle mogę zasugerować.



http://www.youtube.com/watch?v=pzKX5yMEv3I
http://www.facebook.com/fluckypl
 
 
 
Rafalek

Auto: Lanos 1.5 SOHC 1998r B/G-już go niema
Imie: Rafał
Pomógł: 4 razy
Wiek: 36
Dołączył: 23 Mar 2008
Posty: 129
Skąd: Dąbrowa Górnicza
Wysłany: 2010-07-09, 10:25   

może juz nie dzisiaj ale może w poniedziałek podjade gdzieś żeby mi to sprawdzili odwiedzę może tez gazowników niech zrobia przeglad bo to spalanie trochę jest zawysokie.
 
 
Zetka
Przyjaciel
Pierwsza Smoczyca


Auto: Leganza
Imie: Smoczyca
Pomogła: 13 razy
Wiek: 30
Dołączyła: 26 Paź 2009
Posty: 855
Skąd: Warszawa
Wysłany: 2010-07-09, 10:29   

Zczytaj na skanerze oba czasy i na PB i na LPG, a popytaj jakie są właściwe. To powinno coś Ci podpowiedzieć, również w kwestii spalania.



http://www.youtube.com/watch?v=pzKX5yMEv3I
http://www.facebook.com/fluckypl
 
 
 
wnd


Auto: leganza CDX, nexia GL , CC 0,7
Imie: vito
Pomógł: 379 razy
Wiek: 37
Dołączył: 14 Sie 2008
Posty: 5988
Skąd: miękoszynek
Wysłany: 2010-07-09, 17:47   

kolego a kiedy zmieniales swiece? sczytaj bledy ;)
 
 
Rafalek

Auto: Lanos 1.5 SOHC 1998r B/G-już go niema
Imie: Rafał
Pomógł: 4 razy
Wiek: 36
Dołączył: 23 Mar 2008
Posty: 129
Skąd: Dąbrowa Górnicza
Wysłany: 2010-07-10, 21:43   

świece jakieś 10000 km temu a co do błędów to nic nie jest sygnalizowane przez check.
 
 
wnd


Auto: leganza CDX, nexia GL , CC 0,7
Imie: vito
Pomógł: 379 razy
Wiek: 37
Dołączył: 14 Sie 2008
Posty: 5988
Skąd: miękoszynek
Wysłany: 2010-07-11, 10:19   

Rafalek napisał/a:
co do błędów to nic nie jest sygnalizowane przez check
mimo wszystko sczytaj, skoro wzroslo spalanie to pewnie lambda padla
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Reklama   |   Kontakt