X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Nexia] zegarek-zasada działania (problem)

Autor Wiadomość
bykol


Auto: Skoda Fabia 1.4 16 V
Imie: Darek
Pomógł: 17 razy
Wiek: 51
Dołączył: 02 Gru 2009
Posty: 624
Skąd: okolice Częstochowy
Wysłany: 2010-07-10, 09:57   [Nexia] zegarek-zasada działania (problem)

witam,,ot jak w temacie jak to działa
1,wyłączony kluczyk działa na uśpieniu w tle
2,bez świateł,świeci jaskrawo
3,na światłach w półmroku
o co mi chodzi?
a więc ustawiłem zegarek i czas pokazuje dobrze tylko jak go zapalę przechodzi na czuwanie po prostu nie wyświetla, auto gaszę włączam zapłon znów pokazuje dobrą godzinę zapalam i on znowu przechodzi na czuwanie.
Co jest tego przyczyną ? czy sam zegarek? czy jest jeszcze coś innego ? gdzieś ukryta jakaś elektronika?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Bradley
[Usunięty]

Wysłany: 2010-07-11, 19:52   

Chodzi o to, ze zegarek wylacza sie po odpaleniu samochodu?
 
 
bykol


Auto: Skoda Fabia 1.4 16 V
Imie: Darek
Pomógł: 17 razy
Wiek: 51
Dołączył: 02 Gru 2009
Posty: 624
Skąd: okolice Częstochowy
Wysłany: 2010-07-12, 07:14   

witaj,,no właśnie po odpaleniu nie wyświetla po prostu gaśnie tylko wyświetla jak włącze zapłon a i ostatnio bywa różnie czasami cały czas śpi :myśli:
 
 
Bradley
[Usunięty]

Wysłany: 2010-07-12, 09:01   

Sa tam 4 kable. 12V do podtrzymania pamieci, 12V po stacyjce, masa, i jeszcze kabelek odpowiadajacy za sciemnianie zegarka podczas jazdy na swiatlach.
Albo jakis zanik napiecia po odpaleniu albo faktycznie szlag trafil sam zegarek.
Nie masz jakiegos automatycznego wlacznika swiatel czy czy czegos takiego? Bo zegarek na swiatlach tak sie przyciemnia, ze go prawie nie widac w dzien.
 
 
bykol


Auto: Skoda Fabia 1.4 16 V
Imie: Darek
Pomógł: 17 razy
Wiek: 51
Dołączył: 02 Gru 2009
Posty: 624
Skąd: okolice Częstochowy
Wysłany: 2010-07-12, 13:00   

dzięki,dzięki, :piwo: po pracy to sprawdzę

[ Dodano: 2010-07-12, 21:56 ]
witaj ,,Bradley,, sprawdziłem napięcia tak jak pisałeś wina leży w zegarku w jego elektronice
,,podziękowania jeszcze raz :piwo:
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt