X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] Na benzynie raz chodzi raz nie - na LPG bez problemu

Autor Wiadomość
AdiPosen
[Usunięty]

Wysłany: 2010-08-11, 09:27   [Lanos] Na benzynie raz chodzi raz nie - na LPG bez problemu

Witam.. Jak w temacie. od jakiegos czasu pojawił się w moim lamborgini dziwny problem.. otóż na benzynie raz chodzi - raz nie - raz da się normalnie odpalić i przełączyć na gaz, a raz musze go chechłać na gazie. jak zauważyłem nie ma reguły czy jest zimny czy ciepły, rano czy po południu, czy pada czy jest sucho. Gdy jest problem, podczas jazdy przełączałem go ponownie z LPG na benzynę i zachowywał się tak jaby nie dostawał paliwka
Spotkał się ktoś z was z takim problemem?
filterek paliwa niedawno wymieniony, sonda lambda podobno rok temu...
dzieki za podpowiedź
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
łosiek


Auto: teraz bravo 2
Pomógł: 39 razy
Wiek: 94
Dołączył: 02 Lut 2008
Posty: 932
Skąd: wejherowo
Wysłany: 2010-08-11, 09:59   

to zostaje pompa paliwa -niestety wymaga ona pewnej ilosci paliwa w baku-smarowanie,chłodzenie-trzeba sprawdzic u mechanika ciśnienie paliwa jakie ona daje,a jakie powinno byc,



pozdrawiam forumowiczów
 
 
binges
[Usunięty]

Wysłany: 2010-08-11, 10:31   Re: Na benzynie raz chodzi raz nie - na LPG bez problemu

Witam
problem złej pracy silnika na PB jest dość powszechnie spotykany - albo wyeksploatowana pompa paliwa, tani zamiennik pompy albo zła emulacja sondy lambda...
poczytaj moje porady w podobnym problemie, jezeli to nie pomoże daj znać...
problemy na benzynie - zła emulacja sondy lambda
 
 
korefka


Auto: Opel Astra II 2.0 Di
Imie: Sławek
Pomógł: 16 razy
Wiek: 36
Dołączył: 05 Sty 2009
Posty: 450
Skąd: Warszawa
Wysłany: 2010-08-11, 23:05   

A moze Immo odcina pompe i dlatego nie moze odpalic? :myśli:
 
 
łosiek


Auto: teraz bravo 2
Pomógł: 39 razy
Wiek: 94
Dołączył: 02 Lut 2008
Posty: 932
Skąd: wejherowo
Wysłany: 2010-08-12, 08:18   

immo tylko pompę?chyba cos jeszcze,no ale w lanku po zakręceniu kluczyka powinna sie zgasic dioda na pulpicie?czy to w mietku tak jest?-taki napis-security



pozdrawiam forumowiczów
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt