X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Matiz] FAQ Kody usterek silnika

Autor Wiadomość
Pietro
Weteran


Auto: Lanos Hatchback T-150 1.6, full SX, 92U
Imie: Piotr
Pomógł: 341 razy
Wiek: 37
Dołączył: 06 Gru 2007
Posty: 4665
Skąd: Gdynia
Wysłany: 2010-02-17, 15:24   

nawi napisał/a:
W tabeli kodów Nexii 12 oznacza brak błędu.

Kod 12 zawsze jest wyświetlany. Niezależnie od tego czy masz błędy czy nie. Jeżeli masz tylko kod 12, możesz to interpretować jako brak błędów. Jeżeli masz kod 12 i inne kody usterek, to masz takie błędy, jakie zgłaszane są przez te inne kody usterek. Odnośnie uszkodzonego czujnika wału - gdybyś miał rzeczywiście taką usterkę, to od razu byś to zauważył, albo po bardzo nierównej, szarpanej pracy silnika, albo po niemożności uruchomienia samochodu.
Ps. temat w sumie tyczy się Matiza, więc mogłeś pisać w temacie o Nubirze.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
chenger
[Usunięty]

Wysłany: 2010-03-07, 23:27   

Witam, po przeczytaniu tego tematu dowiedziałem się że kod 12 w matizie nie występuje. A czy jest jakaś inna jego wersja w postaci czerto cyfrowej czy po prostu od razu są wyświetlane błędy ??
 
 
karlee
[Usunięty]

Wysłany: 2010-03-16, 19:27   

Cześć!
Czy ktoś pomógłby mi rozszyfrować kod z mego Matiza ? Nie mam w tym żadnego doświadczenia i wychodzą mi ciągle jakieś dziwne kody :(

Nagrałem filmik: http://www.youtube.com/watch?v=cNYdwwyWl-Y

Przy czym zaznaczam, że nie mam pojęcia czy to już wszystko czy po prostu wyświetlanie kodów się zapętliło, gdyż po 3 minutach samochód nadal nadawał kodami i nie wyglądało aby miał przestać, więc wyłączyłem nagranie, gdyż zapewne kody już po raz n-ty zaczęły wyświetlać się od początku....
 
 
kkwiatuszek89


Auto: był 126p a jest Lanos 1.5 16v + LPG
Imie: Kamil
Pomógł: 34 razy
Wiek: 29
Dołączył: 29 Sty 2010
Posty: 1346
Skąd: Olkusz
Wysłany: 2010-03-16, 21:02   

Takie masz błędy ale nie pytaj mnie co oznaczają :)

1500-termistor pochlaniacza
0325- czujnik spalania stukowego




 
 
 
profil skasowany
[Usunięty]

Wysłany: 2010-03-16, 21:06   

1500 to norma i tym sie nie należy przejmować. (nie masz klimy)

0325 http://www.allegro.pl/ite..._stukowego.html
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
karlee
[Usunięty]

Wysłany: 2010-03-16, 21:42   

Dzięki za szybką odpowiedź :) Klimy nie mam w tym modelu. A ten czujnik spalania stukowego - cóż to jest? Za co to odpowiedzialne ?
 
 
profil skasowany
[Usunięty]

Wysłany: 2010-03-16, 21:44   

karlee napisał/a:
A ten czujnik spalania stukowego - cóż to jest? Za co to odpowiedzialne ?


http://pl.wikipedia.org/w...lania_stukowego
 
 
GrzesiekGKW
[Usunięty]

Wysłany: 2010-05-20, 19:04   

Witam pomoże mi ktos odczytac te błedy? bede bardzo wdzieczny

http://www.youtube.com/watch?v=-31N0uJQ80E
 
 
kkwiatuszek89


Auto: był 126p a jest Lanos 1.5 16v + LPG
Imie: Kamil
Pomógł: 34 razy
Wiek: 29
Dołączył: 29 Sty 2010
Posty: 1346
Skąd: Olkusz
Wysłany: 2010-05-20, 19:34   

0115-sygnal cts
1500-termistor pochlaniacza




 
 
 
GrzesiekGKW
[Usunięty]

Wysłany: 2010-05-20, 19:35   

Dzieki.po chwili cierpliwego liczenia wyszło mi to samo.Co to jest ten sygnał cts?
 
 
kkwiatuszek89


Auto: był 126p a jest Lanos 1.5 16v + LPG
Imie: Kamil
Pomógł: 34 razy
Wiek: 29
Dołączył: 29 Sty 2010
Posty: 1346
Skąd: Olkusz
Wysłany: 2010-05-20, 19:44   

0115-sygnal cts. czujnik temperatury płynu chłodzącego




 
 
 
life

Auto: Matiz
Dołączył: 16 Wrz 2009
Posty: 74
Wysłany: 2010-06-18, 15:53   

a czym najlepiej zewrzec te piny?
 
 
Koenig
Weteran
Moher Power


Auto: Audi A6 V6, Citroen C5 X7, Rover 75 V6
Imie: Janusz
Pomógł: 115 razy
Dołączył: 12 Gru 2007
Posty: 6281
Skąd: Miechów
Wysłany: 2010-06-18, 15:54   

Spinaczem



 
 
raiders79
raiders79

Auto: fso matiz 0.8 2005r
Imie: tomasz
Wiek: 38
Dołączył: 13 Sie 2010
Posty: 2
Skąd: rumia (trójmiasto)
Wysłany: 2010-08-13, 12:22   

wiam ! od 5 lat posiadam matiza i od 2 tygodni też zapalała mi sie kontrolka check engine, pojechałem na warsztat i podpiołem pod komputer,okazało się że usterką jest czujnik spalania stukowego. wymieniłem czujnik na nowy i śmigam ostro bez problemu :jupi: p.s. koszt podpięcia pod komputer w warsztacie wyniusl zaledwie 70zl ,więc nie jest to majatek, a warto sprawdzic co autku dolega. pozdrawiam i szerokiej drogi !!!!



raiders79
 
 
 
kkwiatuszek89


Auto: był 126p a jest Lanos 1.5 16v + LPG
Imie: Kamil
Pomógł: 34 razy
Wiek: 29
Dołączył: 29 Sty 2010
Posty: 1346
Skąd: Olkusz
Wysłany: 2010-08-13, 17:15   

raiders79 napisał/a:
koszt podpięcia pod komputer w warsztacie wyniusl zaledwie 70z

zdecydowanie spinacz jest tańszy... no chyba, że jest coś grubszego




 
 
 
Podobne tematy
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt