X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] CHeck engine przy 5500obr

Autor Wiadomość
v2conect

Auto: Lanos 1.5 98r.
Wiek: 30
Dołączył: 26 Sie 2010
Posty: 14
Wysłany: 2010-08-26, 10:42   [Lanos] CHeck engine przy 5500obr

Witam
Mam to daewoo lanosa od kilku dni ale auto jest salonowe 98r i ma 75k km przebiegu po moim dziadku. Zamontowałem instalację gazową BRC sekwencję i przy gwałtownym przyśpieszaniu po przekroczeniu 5500 obr zapala się Chek Engine. Dzieje się to też na benzynie. A po opadnięciu obrotów gaśnie po około 2s. Próbowałem znaleźć czy ktoś już miał coś takiego ale nie dałem rady.
Dzięki za pomoc
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Artur_jaw
darewnoo thx za:


Auto: była nexia ,matiz teraz skoda
Imie: Artur
Pomógł: 330 razy
Wiek: 39
Dołączył: 28 Lip 2010
Posty: 4552
Skąd: SBE
Wysłany: 2010-08-26, 11:03   

http://daewooforum.pl/viewtopic.php?t=25538

proponuje zacząć od tego zasadniczo silnik sam powie co mu dolega
 
 
v2conect

Auto: Lanos 1.5 98r.
Wiek: 30
Dołączył: 26 Sie 2010
Posty: 14
Wysłany: 2010-08-27, 17:24   

No i sie okazlo że to błąd 19 i 53
Prysnołem w złączke od czujnika i nic, może jutro wymienię i zobaczymy.
A błąd 53- na zamkach , alarmach i immobiliserach się troszkę znam ale nie wiem jaka usterka i gdzie ją zlokalizować??
 
 
v2conect

Auto: Lanos 1.5 98r.
Wiek: 30
Dołączył: 26 Sie 2010
Posty: 14
Wysłany: 2010-08-28, 22:12   

No więc tak błąd 53 zniknął i na razie się nie pojawiał ale 19 nadal (czujnika jeszcze nie wimnieniłem) ale mam pytanie czy to możliwe aby problem uaktywniał się dopiero przy 5500 obrotów- poniżej tej magicznej graniczy zarówno ana gazie jaki na benzynie działa jak szwajcarski zegarek (odpukać)
 
 
jabuprom

Auto: Leganza 2.0 CDX automat
Pomógł: 1 raz
Dołączył: 20 Wrz 2009
Posty: 40
Skąd: WGR
Wysłany: 2010-09-12, 22:28   

Podpinam się pod temat.
U mnie identyczna sytuacja w Leganzie. Błąd 19 i 53 Przy 5500 obrotów, po zdjęciu nogi z gazu kontrolka gaśnie po kilku sekundach.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
v2conect

Auto: Lanos 1.5 98r.
Wiek: 30
Dołączył: 26 Sie 2010
Posty: 14
Wysłany: 2010-09-13, 15:40   

Jedyne co mogę dodać to to ze po wymianie czujnika wszystko zniknęło :piwo: :brawo:
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt