X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Matiz] Sygnał włączonych świateł przy wysiadaniu - nie dzia

Autor Wiadomość
Mati(z)
Grupa Kujawsko-pomorska
TOP


Auto: Daewoo Matiz
Imie: Mateusz
Pomógł: 1 raz
Wiek: 28
Dołączył: 07 Paź 2010
Posty: 386
Skąd: Bydgoszcz
Wysłany: 2010-10-15, 21:56   [Matiz] Sygnał włączonych świateł przy wysiadaniu - nie dzia

Witam

Niedawno stałem się właścicielem Matiza. Od początku nie działa mi sygnał, który się włącza gdy wysiadamy i zapominamy wyłączyć świateł. Często mi się zdarza zapominać w związku z tym mam kilka pytań :

- gdzie on się znajduje?
- jak zabrać się za jego sprawdzenie / naprawienie / wymianę ?
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
4est
Weteran
Grupa Podkarpacka


Imie: Tomek
Pomógł: 31 razy
Wiek: 33
Dołączył: 09 Mar 2009
Posty: 2862
Skąd: RJA
Wysłany: 2010-10-15, 22:03   

Niestety w maitzie nie ma kontrolki świateł mijania ani pozycyjnych ;)




 
 
 
Artur_jaw
darewnoo thx za:


Auto: była nexia ,matiz teraz skoda
Imie: Artur
Pomógł: 330 razy
Wiek: 39
Dołączył: 28 Lip 2010
Posty: 4552
Skąd: SBE
Wysłany: 2010-10-15, 22:09   

4est,
Mati(z) napisał/a:
Od początku nie działa mi sygnał, który się włącza gdy wysiadamy i zapominamy wyłączyć świateł.

;)
Mati(z),
a swiatło wewnętrzne ci się zapala??(pozycja automat - przy otwartych drzwiach



pomogłem kliknij pomógł
 
 
Mati(z)
Grupa Kujawsko-pomorska
TOP


Auto: Daewoo Matiz
Imie: Mateusz
Pomógł: 1 raz
Wiek: 28
Dołączył: 07 Paź 2010
Posty: 386
Skąd: Bydgoszcz
Wysłany: 2010-10-16, 14:43   

4est - musi być, mój znajomy ma taki sygnał.

Artur - właśnie, że nie działa. Rozumiem , że muszę tam pogrzebać i doprowadzić, aby działało ? Jednocześnie zadziała sygnał włączonych świateł ?
 
 
 
rahueme

Auto: Nubira 2 kombi do pracy Legia 2.2 dla stylu=)
Imie: Daniel
Pomógł: 4 razy
Wiek: 33
Dołączył: 28 Mar 2008
Posty: 343
Skąd: Szczecin
Wysłany: 2010-10-16, 14:50   

u mojej dziewczyny w matizku, to jest doslownie taki pisk. Zacznij od sprawdzenia czujnikow od otwartych dzwi. U mnie w nubirze wysiadly one i samochod caly czas widzial dzwi jako zamkniete to i nie informowal o zapalonych swiatlach podczas wysiadania.




 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Artur_jaw
darewnoo thx za:


Auto: była nexia ,matiz teraz skoda
Imie: Artur
Pomógł: 330 razy
Wiek: 39
Dołączył: 28 Lip 2010
Posty: 4552
Skąd: SBE
Wysłany: 2010-10-16, 15:02   

Mati(z) napisał/a:
4est - musi być, mój znajomy ma taki sygnał.

kolega nie zrozumiał pisze o "kontrolce"-świetlnej w liczniku

odkręć te krańcówki przeczyść-powinno pomóc jak coś napisz to jeszcze pomyślimy.
ew jak nie pomoże spróbuj podłączyć " na krótko " bez krańcówki ten przewód co dochodzi do czujnika-oczywiście dla sprawdzenia czy to nie wina czujnika



pomogłem kliknij pomógł
 
 
Mati(z)
Grupa Kujawsko-pomorska
TOP


Auto: Daewoo Matiz
Imie: Mateusz
Pomógł: 1 raz
Wiek: 28
Dołączył: 07 Paź 2010
Posty: 386
Skąd: Bydgoszcz
Wysłany: 2010-10-18, 15:47   

Dziś odkręciłem i przeczyściłem te krańcówki. Niestety nic nie pomogło. Zauważyłem też, że jeden z przewodów był przerwany i został izolowany taśmą. Może tutaj jest jakaś przyczyna? Jednak wszystko wg. mnie jest prawidłowo zaizolowane, więc nadal stoję w miejscu z tematem...
 
 
 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 489 razy
Wiek: 43
Dołączył: 14 Sie 2008
Posty: 7764
Skąd: mazowieckie
Wysłany: 2010-10-18, 18:38   

Mati(z) napisał/a:
Dziś odkręciłem i przeczyściłem te krańcówki. Niestety nic nie pomogło. Zauważyłem też, że jeden z przewodów był przerwany i został izolowany taśmą. Może tutaj jest jakaś przyczyna? Jednak wszystko wg. mnie jest prawidłowo zaizolowane, więc nadal stoję w miejscu z tematem...
jak krancowka dotkniesz do masy to powinno piszczec jak nie to albo brzeczykl padl albo bezpiecznik spalony ;) sprawdzales bezpieczniki :D
 
 
Artur_jaw
darewnoo thx za:


Auto: była nexia ,matiz teraz skoda
Imie: Artur
Pomógł: 330 razy
Wiek: 39
Dołączył: 28 Lip 2010
Posty: 4552
Skąd: SBE
Wysłany: 2010-10-19, 00:19   

Mati(z) napisał/a:
Zauważyłem też, że jeden z przewodów był przerwany i został izolowany taśmą. Może tutaj jest jakaś przyczyna? Jednak wszystko wg. mnie jest prawidłowo zaizolowane, więc nadal stoję w miejscu z tematem...


a tam jest jeden kabel czy dwa??

być może coś się popieprzyło w instalacji i dlatego został odłączony



pomogłem kliknij pomógł
 
 
Wasylek
Topik


Auto: FSO Matiz 2006
Pomógł: 156 razy
Wiek: 51
Dołączył: 28 Lut 2009
Posty: 1332
Skąd: Warszawa
Wysłany: 2010-10-19, 09:07   

Główne pytanie zostało bez odpowiedzi: czy oświetlenie kabiny zapala się po otwarciu drzwi kierowcy? Jeśli tak, to krańcówka jest OK.
Pytanie drugie: o jaki sygnał dźwiękowy chodzi? Bo jeśli o sygnał typu "gong" to małe szanse bo takie moduły ma bardzo, bardzo niewiele Matizów, montowano je w fabryce bardzo krótko (osobiście takiego Matiza jeszcze nie spotkałem) ;)
Jeżeli Matiz ma zamontowany moduł "gongu" to znajduje się on przykręcony do plastikowej obudowy nagrzewnicy, po prawej stronie i widać go dobrze po wyjęciu schowka przed pasażerem. Niewielkie brązowe pudełeczko z otworem na głośniczek. Jak go tam nie ma to można dać sobie spokój...
Inne sygnały typu "piszczek" nie są już fabryczne i jeśli są to zostały domontowane później przez właścicieli.



Teraz FSO Matiz TOP 2006; wcześniej Tico SX 1998
 
 
Artur_jaw
darewnoo thx za:


Auto: była nexia ,matiz teraz skoda
Imie: Artur
Pomógł: 330 razy
Wiek: 39
Dołączył: 28 Lip 2010
Posty: 4552
Skąd: SBE
Wysłany: 2010-10-19, 10:41   

Wasylek,
Mati(z) napisał/a:
Artur - właśnie, że nie działa. Rozumiem , że muszę tam pogrzebać i doprowadzić, aby działało ? Jednocześnie zadziała sygnał włączonych świateł ?

to ustalone wyżej teraz szukamy przyczyn

Wasylek napisał/a:
(osobiście takiego Matiza jeszcze nie spotkałem)

zapraszam do obejrzenia mojego



pomogłem kliknij pomógł
 
 
Wasylek
Topik


Auto: FSO Matiz 2006
Pomógł: 156 razy
Wiek: 51
Dołączył: 28 Lut 2009
Posty: 1332
Skąd: Warszawa
Wysłany: 2010-10-19, 10:52   

artur_jaw - OK. Ale to nie zmienia faktu, że jesteś w mniejszości posiadając taką sygnalizację fabrycznie. I również autor wątku nie ma pewności, że ma taki sygnał u siebie na pokładzie, dlatego powinien to sprawdzić.



Teraz FSO Matiz TOP 2006; wcześniej Tico SX 1998
 
 
Artur_jaw
darewnoo thx za:


Auto: była nexia ,matiz teraz skoda
Imie: Artur
Pomógł: 330 razy
Wiek: 39
Dołączył: 28 Lip 2010
Posty: 4552
Skąd: SBE
Wysłany: 2010-10-19, 10:55   

tyle że coś ma nie "podświetlenia z automatu" przy otwarciu drzwi.
więc coś tam już jest nie tak



pomogłem kliknij pomógł
 
 
Wasylek
Topik


Auto: FSO Matiz 2006
Pomógł: 156 razy
Wiek: 51
Dołączył: 28 Lut 2009
Posty: 1332
Skąd: Warszawa
Wysłany: 2010-10-19, 11:03   

To może tak dla pewności spytamy jeszcze czy oświetlenie kabiny w ogóle świeci po ręcznym włączeniu przełącznikiem przy lampce? ;)
Przy okazji- jeśli masz ten gong fabrycznie (który to rocznik) to czy możesz potwierdzić miejsce jego zamontowania, czy jest tam gdzie pisałem? Bo ja wiem o tym tylko z serwisówki Matiza i relacji jednego z kolegów z forum, który miał takowy moduł... :myśli:
Poza tym sygnał powinien działać tylko po otwarciu drzwi kierowcy a nie innych- tak masz u siebie?



Teraz FSO Matiz TOP 2006; wcześniej Tico SX 1998
 
 
Artur_jaw
darewnoo thx za:


Auto: była nexia ,matiz teraz skoda
Imie: Artur
Pomógł: 330 razy
Wiek: 39
Dołączył: 28 Lip 2010
Posty: 4552
Skąd: SBE
Wysłany: 2010-10-19, 12:05   

tak otwarcie drzwi kierowcy+włączone światła postojowe(lub więcej)

wer. life 2000

a co do kostki to jest brązowa jak pisałeś wielkości mikrofonu od cb. znajduje się mniej więcej na wysokości góry schowka pomiędzy nim a konsolą środkową praktycznie zaraz pod deską.

foto dam jutro za chwilę idę do pracy a nie chce mi się znów z cyfrówką do auta lecieć bo z komórki wyszło ch***e za ciemno jak dla niej



pomogłem kliknij pomógł
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt