X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Lanos] NIe pali jak jest zimny!

Autor Wiadomość
pawel199203

Auto: Lanos
Dołączył: 31 Paź 2010
Posty: 10
Wysłany: 2010-10-31, 17:16   [Lanos] NIe pali jak jest zimny!

Witam!

Chciałbym prosić o pomoc. Zmieniłem przewody WN i świece, i na zimnym silniku nie chce palić, a gdy jest ciepły to pali za raz.
[silnik 1,5 16V 1999r]
Co zrobić?
z góry dziękuję.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
phoenix71

Auto: Lanos 1.5 16V LPG BRC
Pomógł: 1 raz
Dołączył: 29 Sie 2010
Posty: 88
Skąd: Polkowice
Wysłany: 2010-10-31, 17:53   

Czasem mam podobny problem, proponuje raz na jakis czas zalac STP do wtryskiwaczy, nie zaszkodzi a ewentualnie jedna przyczyna zostanie wyeliminowana zanim cokolwiek zacznie sie wymieniac.
 
 
korefka


Auto: Opel Astra II 2.0 Di
Imie: Sławek
Pomógł: 16 razy
Wiek: 30
Dołączył: 05 Sty 2009
Posty: 450
Skąd: Warszawa
Wysłany: 2010-11-01, 02:43   

pawel199203 napisał/a:
na zimnym silniku nie chce palić, a gdy jest ciepły to pali za raz
- w jakis sposob nie chce palic? na zimnym krecisz krecisz i nic nie zaskakuje? czy gasnie kontrolka immo? jak zapala kiedy silnik jest zagrzany?
 
 
pawel199203

Auto: Lanos
Dołączył: 31 Paź 2010
Posty: 10
Wysłany: 2010-11-01, 10:58   

Gdy jest zimny to kontrolka IMMO gaśnie, a silnik nie odpala. Dopiero po rozgrzaniu pali za raz.
 
 
kkwiatuszek89


Auto: był 126p a jest Lanos 1.5 16v + LPG
Imie: Kamil
Pomógł: 34 razy
Wiek: 25
Dołączył: 29 Sty 2010
Posty: 1354
Skąd: Olkusz
Wysłany: 2010-11-01, 11:03   

masz lpg?




 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
pawel199203

Auto: Lanos
Dołączył: 31 Paź 2010
Posty: 10
Wysłany: 2010-11-01, 11:05   

Tak mam
 
 
kkwiatuszek89


Auto: był 126p a jest Lanos 1.5 16v + LPG
Imie: Kamil
Pomógł: 34 razy
Wiek: 25
Dołączył: 29 Sty 2010
Posty: 1354
Skąd: Olkusz
Wysłany: 2010-11-01, 11:19   

czy odpalałeś dłuższy czas tylko na lpg? czy odpalasz zawsze na PB i dopiero przerzucasz na LPG? miałem tak jak Ty, odpalałem 2 tyg na samym gazie, albo odpalałem na pb i od razu przegazówka, pstryk i mam lpg a później zaczęły się problemy z odpalaniem na pb... nie mógł się wkręcic na obroty szarpał itd reset kompa pomógł




 
 
 
pawel199203

Auto: Lanos
Dołączył: 31 Paź 2010
Posty: 10
Wysłany: 2010-11-01, 11:22   

Jak dobrze zresetować komputer?
 
 
kkwiatuszek89


Auto: był 126p a jest Lanos 1.5 16v + LPG
Imie: Kamil
Pomógł: 34 razy
Wiek: 25
Dołączył: 29 Sty 2010
Posty: 1354
Skąd: Olkusz
Wysłany: 2010-11-01, 11:27   

podobno wystarczy na 5 min wyjąc bezpiecznik T5 (sterownik komputera) ja go wyjmuje na godzinę potem ponownie wkładam, programowanie obrotów biegu jałowego i koniec




 
 
 
pawel199203

Auto: Lanos
Dołączył: 31 Paź 2010
Posty: 10
Wysłany: 2010-11-01, 11:29   

Dzięki wielkie, zaraz idę spróbować.
Jak by co jeszcze napisze czy pomogło czy nie :D
 
 
kkwiatuszek89


Auto: był 126p a jest Lanos 1.5 16v + LPG
Imie: Kamil
Pomógł: 34 razy
Wiek: 25
Dołączył: 29 Sty 2010
Posty: 1354
Skąd: Olkusz
Wysłany: 2010-11-01, 11:29   

poprawka bezpiecznik F5 a nie T5 ( z żarówką mi się pomyrdało)




 
 
 
pawel199203

Auto: Lanos
Dołączył: 31 Paź 2010
Posty: 10
Wysłany: 2010-11-04, 16:34   

Zresetowałem komputer, do paliwa dolałem stop wtrysk
I dalej ciężko pali jak jest zimny.
Trzeba zakręcić przynajmniej 3 razy żeby zapalił.
 
 
phoenix71

Auto: Lanos 1.5 16V LPG BRC
Pomógł: 1 raz
Dołączył: 29 Sie 2010
Posty: 88
Skąd: Polkowice
Wysłany: 2010-11-04, 16:58   

z tym do paliwa rozumiem ze stp wlales, jesli sa mocniej wtryskiwacze zabite odrazu nie bedzie lzej, najlepiej po odpaleniu zostawic go na wolnych obrotach, zeby byl mniejszy przeplyw paliwa przez wtryski i on sobie bedzie je czyscil. czy wogole jest jakas poprawa lzej niz na poczatku?
 
 
pawel199203

Auto: Lanos
Dołączył: 31 Paź 2010
Posty: 10
Wysłany: 2010-11-04, 17:39   

Silnik popracuje z 5min. i pali za raz.
A tak to nie widzę żadnej poprawy, gdy jest zimny.
 
 
pawel199203

Auto: Lanos
Dołączył: 31 Paź 2010
Posty: 10
Wysłany: 2010-11-07, 17:49   

Czy jest możliwość wyczyszczenie wtrysków ręcznie?
 
 
Podobne tematy
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Reklama   |   Kontakt