X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

TICO sie chyba zepsuło :(

Autor Wiadomość
TomAsh
[Usunięty]

Wysłany: 2010-11-12, 22:37   TICO sie chyba zepsuło :(

Witam.

Wsiadam dziś do Tico, jadę sobie w trasę. Po przejechaniu już ok 5 km samochód warczał tak samo jak na ssaniu. Myślałem ze to ssanie i ze zaraz się wyłączy, ale nie, warczy teraz cały czas.
Gdy zmieniałem biegi zauważyłem ze przy wdepnięciu sprzegłą, warczy jeszcze głośniej, aż wstyd przez miasto jechać. (pomijając że jechałem do dziewczyny). Gdy dojechałem na miejsce zgasiłem samochód, za chwile odpalając go ponownie nie chciał zapalić. Nawet nie kręcił się. Za którymś razem zapalił. Podczas mokrych dni ma problem z odpalaniem. Wiedziałem że to od wilgoci pod kopułką albo przewody. Gdy wracałem pod maska miałem dziwne metaliczne dźwięki przy dodawaniu gazu. Jak by jakiś metalowy element latający w środku silnika czy jakiś luźno latający element. Czasem zdarzało mu się tracić moc.

Czy ktoś wie co z nim może być nie tak???
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Bourne
[Usunięty]

Wysłany: 2010-11-12, 22:46   

Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.
 
 
romnow

Dołączył: 03 Kwi 2008
Posty: 44
Wysłany: 2010-11-12, 22:48   

Sprawdzałeś poziom oleju?
 
 
TomAsh
[Usunięty]

Wysłany: 2010-11-12, 23:12   

Jest dokladnie tyle ile powinno :)
 
 
romnow

Dołączył: 03 Kwi 2008
Posty: 44
Wysłany: 2010-11-12, 23:27   

Czy warczenie opisane warczenie to praca na wysokich obrotach? Czy zminiony dzwięk silnika?
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
butter18
Mobilek


Auto: Matiz
Imie: Mateusz
Pomógł: 165 razy
Wiek: 32
Dołączył: 06 Sie 2010
Posty: 3107
Skąd: Wrocław
Wysłany: 2010-11-12, 23:28   

Ja bym zdjął kleme. skasował tym ewentualne błedy. Niewiem czy w tico sie wolne programuje, jesli tak to programowanie. A z rury jaki dym wylatuje?? ok, niebieski, czarny.... a co do latającego... hm... moze coś sie odkreciło, poluzowało... włacz silnik i nasłuchuj.



Powodzonka i szerokości ;)
 
 
TomAsh
[Usunięty]

Wysłany: 2010-11-12, 23:34   

bialy i kopci ladnie na poczatu po odpaleniu ale mial tak zawsze :D

[ Dodano: 2010-11-12, 23:37 ]
romnow napisał/a:
Czy warczenie opisane warczenie to praca na wysokich obrotach? Czy zminiony dzwięk silnika?

na wyzszych obrotach, przy wcisneiciu sprzegła
 
 
Gość

Wysłany: 2010-11-12, 23:38   

TomAsh, popraw temat zgodnie z tym co napisał ci Bourne,bo sie pogniewamy :nono:
 
 
romnow

Dołączył: 03 Kwi 2008
Posty: 44
Wysłany: 2010-11-12, 23:39   

Raczej się nie programuje to są starsze konstrukcje na wtrysku centralnym. Zwiększone obroty może mieć przy za niskim stanie płynu chłodzącego, lub bardzo starym płynie, ew. zaciął się wył. ssania. Brak odpalania w deszczowe dni = wymiana świec + przewody WN.
 
 
Gość

Wysłany: 2010-11-12, 23:42   

butter18, romnow, tak tylko wam podpowiem że temat jest o Tico . Gdzie tam wtrysk ??
 
 
TomAsh
[Usunięty]

Wysłany: 2010-11-12, 23:43   

romnow napisał/a:
Raczej się nie programuje to są starsze konstrukcje na wtrysku centralnym. Zwiększone obroty może mieć przy za niskim stanie płynu chłodzącego, lub bardzo starym płynie, ew. zaciął się wył. ssania. Brak odpalania w deszczowe dni = wymiana świec + przewody WN.


co do wymiany swiec i przewodow jestem jak najbardziej na tak. Tylko jeszcze te stuki puki i wysokoe iobroty z kad sprawdzalem z tydzien temu plynu bylo full
 
 
romnow

Dołączył: 03 Kwi 2008
Posty: 44
Wysłany: 2010-11-12, 23:47   

Pietrolot napisał/a:
temat jest o Tico . Gdzie tam wtrysk ??


Gaźnik jest, ale czy opadowy?
 
 
butter18
Mobilek


Auto: Matiz
Imie: Mateusz
Pomógł: 165 razy
Wiek: 32
Dołączył: 06 Sie 2010
Posty: 3107
Skąd: Wrocław
Wysłany: 2010-11-12, 23:54   

Pietrolot napisał/a:
butter18, romnow, tak tylko wam podpowiem że temat jest o Tico . Gdzie tam wtrysk ??

a czy ja coś napisałem o jakimś wtrysku ?



Powodzonka i szerokości ;)
 
 
romnow

Dołączył: 03 Kwi 2008
Posty: 44
Wysłany: 2010-11-13, 00:00   

jak płyn chłodniczy jest stary to się może zgalaretkować i wtedy gażnik jest za słabo ogrzewany, a to z kolei powoduje ciągłą jazdę na ssaniu. Zjawisko to narasta i nie występuje w jednej chwili. Jak się stało nagle to być może bimetal się zaciął i ssania nie wyłącza.

[ Dodano: 2010-11-13, 00:03 ]
ew. z linką gazy coś nie tak? któraś ze sprężyn mogła pęknąć. Sprawdź czy cięgno gazu przy gaźniku jest w pozycji wolnych obrotów.
 
 
TomAsh
[Usunięty]

Wysłany: 2010-11-13, 00:27   

Dodam jeszcze bo zapomnialem ze ostatnio po dluzszych trasach grzeje sie chyba silnik bardziej bo po zgaszeniu silnika chodzi mi ten wentylator i kreci sie i kreci i kreci i przestac nie moze. kiedys sie pokrecil i po paru sekundach przestawal teraz potrzebuje na to kilku minut i po wylaczeniu silnika i silnik zrobi jeszce kilka obrotow mnie az zdiwilo jak wyjalem kluczyk a on jeszce zakrecil kilka razy
Ostatnio zmieniony przez TomAsh 2010-11-13, 00:44, w całości zmieniany 1 raz  
 
 
Podobne tematy
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt