X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[lanos] nie chodzi na benzynie

Autor Wiadomość
Grzegorz
[Usunięty]

Wysłany: 2008-01-01, 19:22   [lanos] nie chodzi na benzynie

Mam lanosa silnik 1.5 16V . Problem jest tylko na benzynie. Na wolnych obrotach chodzi w miarę równo po dodaniu gazu silnik przymula nie wkręca sie na obroty nawet i nieraz zgaśnie , jak i na biegu jałowym tak i podczas jazdy, dopiero po wciśnięciu pedała gazu do podłogi, silnik
wkręca sie na obroty, auto dopiero przyspiesza tak jest na każdym biegu. Na LPG nie ma
żadnych problemów. Wymieniłem, Kable, świece, silniczek krokowy, zawór EGR, i nadal jest to samo :beczy: co mogę jeszcze zrobić ?? ???
POZDRAWIAM: Grzegorz

Mod Edit
Regulamin pkt.1
PS: pisze się "benzynie"
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
wieprzmak
inz

Auto: daewoo nubira 3,kalos
Imie: Michal
Pomógł: 9 razy
Wiek: 41
Dołączył: 12 Lut 2007
Posty: 303
Skąd: Gliwice
Wysłany: 2008-01-02, 13:07   

jesze sonda lambda i pompa paliwa.1 ma dziwne wartosciw czasie pracy przy dodawaniu gazu 2 pompa paliwa daje za niskie cissnienie w ukladzie paliwowym.a jak masz odciecie pompy(niepolecam) to zapiekaja sie wtryskiwacze i objaw jest podobny,wiec przy odcieciu zazwyczaj niepada pompa a wtryskiwacze,powodzenia sprawdz wydajnosc pompy ,jej cisnienie oraz czy wydawany przez nia dzwiek jest naturalny(cichy i rownomierny) czy jest szarpany i glosny bo jak to drugie to raczej pompa konczy zywot
 
 
Grzegorz
[Usunięty]

Wysłany: 2008-01-02, 15:18   

Nie mam odcięcia pompy paliwa, dzięki za podpowiedz.
 
 
Bourne
[Usunięty]

Wysłany: 2008-01-02, 15:41   

Pewnie pompa paliwa jest już na wykończeniu skoro nie masz odcięcia to już swoje wysłużyła i albo daje za małe ciśnienie albo sie zapowietrza
 
 
Grzegorz
[Usunięty]

Wysłany: 2008-01-02, 16:41   

mam jeszcze jedno pytanie: czy to też może być wina czujnika ciśnienia bezwzględnego ?? ?
jak tak to jag go mogę sprawdzić?? Pozdrawiam
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
skuter

Auto: Nubira II Combi 2,0 2001 LPG
Imie: Paweł
Pomógł: 8 razy
Wiek: 45
Dołączył: 16 Lut 2007
Posty: 189
Skąd: Bukowno
Wysłany: 2008-01-03, 18:13   

Albo Ci wtryski zapiekło



Lani był OK! Nuba spełniła moje oczekiwania! Jest też Vectra 1.9 CDTI Wagon
 
 
wixus

Auto: Lanos 1.6
Dołączył: 22 Lis 2007
Posty: 4
Wysłany: 2008-01-12, 00:43   

Proponował bym dokładnie sprawdzić sondę lambda miałem tak w swoim Lanosie przy 2000 obrotów silnik tracił moc i dławił się na benzynie po przełączeniu na gaz było dobrze po sprawdzeniu okazało się iż uszkodzona jest sonda pomimo tego iż była stosunkowo nowa przejechałem tylko 6000km.i Trzeba sprawdzać nowe sandy bo szczególnie te tanie nie pracują właściwie reklamowałem dwie i trzeba to robić od razu bo nie dają gwarancji na pracę w instalacji LPG.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt