X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[matiz life] problemy z immobilajzerem

Autor Wiadomość
zofiagebus

Auto: Matiz Life
Dołączył: 29 Gru 2010
Posty: 4
Wysłany: 2010-12-29, 15:02   [matiz life] problemy z immobilajzerem

Odpalony po przejechaniu kilku set metrów gaśnie i zapala się kontrolka nr 8 (układu elektronicznego silnika) po zgaśnięciu tej kontrolki da się uruchomić silnik ponownie
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
kkwiatuszek89


Auto: był 126p a jest Lanos 1.5 16v + LPG
Imie: Kamil
Pomógł: 34 razy
Wiek: 30
Dołączył: 29 Sty 2010
Posty: 1346
Skąd: Olkusz
Wysłany: 2010-12-29, 15:04   

odczytaj błędy silnika http://daewooforum.pl/vie...?t=2869&start=0




 
 
 
Wasylek
Topik


Auto: FSO Matiz 2006
Pomógł: 156 razy
Wiek: 50
Dołączył: 28 Lut 2009
Posty: 1332
Skąd: Warszawa
Wysłany: 2010-12-29, 15:15   

Seryjny immobiliser nie pozwala w ogóle na odpalenie silnika więc to nie to.
A kontrolka immobilisera gaśnie normalnie po załączeniu stacyjki i nie zapala się gdy silnik gaśnie?



Teraz FSO Matiz TOP 2006; wcześniej Tico SX 1998
 
 
butter18
Mobilek


Auto: Matiz
Imie: Mateusz
Pomógł: 165 razy
Wiek: 32
Dołączył: 06 Sie 2010
Posty: 3107
Skąd: Wrocław
Wysłany: 2010-12-29, 16:11   

Wasylek napisał/a:
Seryjny immobiliser nie pozwala w ogóle na odpalenie silnika więc to nie to


Pamiętam jak dzisiaj, jak koleś w salonie przy kupnie mówił że po odpaleniu samochodu i przejechaniu kilkuset metrów samochód ZGAŚNIE jak nie będzie odpowiedni kluczyk- imo
więc albo koleś wciskał kit albo nie.



Powodzonka i szerokości ;)
 
 
voltek

Pomógł: 51 razy
Dołączył: 17 Lip 2008
Posty: 456
Wysłany: 2010-12-29, 18:24   

butter18 napisał/a:
Wasylek napisał/a:
Seryjny immobiliser nie pozwala w ogóle na odpalenie silnika więc to nie to


Pamiętam jak dzisiaj, jak koleś w salonie przy kupnie mówił że po odpaleniu samochodu i przejechaniu kilkuset metrów samochód ZGAŚNIE jak nie będzie odpowiedni kluczyk- imo
więc albo koleś wciskał kit albo nie.


To kit wciskał bo matiz z niesprawnym albo źle odczytanym transponderem w kluczyku nie ma prawa odpalić.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Mrozek15


Auto: MATIZ
Pomógł: 3 razy
Dołączył: 09 Gru 2009
Posty: 237
Wysłany: 2010-12-29, 22:17   

voltek napisał/a:
butter18 napisał/a:
Wasylek napisał/a:
Seryjny immobiliser nie pozwala w ogóle na odpalenie silnika więc to nie to


Pamiętam jak dzisiaj, jak koleś w salonie przy kupnie mówił że po odpaleniu samochodu i przejechaniu kilkuset metrów samochód ZGAŚNIE jak nie będzie odpowiedni kluczyk- imo
więc albo koleś wciskał kit albo nie.


To kit wciskał bo matiz z niesprawnym albo źle odczytanym transponderem w kluczyku nie ma prawa odpalić.


Dokładnie , dorobiłem kluczyk bez imobilajzera i dla testu chciałem odpalić tym kluczykiem wtedy zapaliła się dioda imo i świeciła na czerwono jak probowałem zapalić i oczywiście nie odpalił nawet na chwile.
 
 
butter18
Mobilek


Auto: Matiz
Imie: Mateusz
Pomógł: 165 razy
Wiek: 32
Dołączył: 06 Sie 2010
Posty: 3107
Skąd: Wrocław
Wysłany: 2010-12-29, 23:11   

no to kit :D dzieki Panowie, coś sie znowu nauczyłem :cfaniaczek: czyli lepiej kluczyków nie gubić :P



Powodzonka i szerokości ;)
 
 
zofiagebus

Auto: Matiz Life
Dołączył: 29 Gru 2010
Posty: 4
Wysłany: 2010-12-30, 10:55   

immobilajzer prawidłowo działa problem leży w czymś innym

zastanawiam czy to nie pompka paliwowa
 
 
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 259 razy
Dołączył: 04 Gru 2006
Posty: 4032
Skąd: piła
Wysłany: 2010-12-30, 19:47   

Nie ma się nad czym zastanawiac . Należy wyświetlić kody
 
 
Artur_jaw
darewnoo thx za:


Auto: była nexia ,matiz teraz skoda
Imie: Artur
Pomógł: 330 razy
Wiek: 38
Dołączył: 28 Lip 2010
Posty: 4552
Skąd: SBE
Wysłany: 2010-12-30, 22:02   

stawiał bym na paliwo ale dokładniej to tylko wróżenie z fusów :)
zacznij od sczytania błędów
http://daewooforum.pl/vie...?t=2869&start=0
(w razie problemów napisz tu lub do mnie na pw)
w zasadzie można by też uzupełnić profil o info o Twojej lokalizacji (ktoś w pobliżu może się na tym znać) a także o info o samochodzie typu (gaz, przebieg ew czy coś ostatnio było robione)

a i pytanko kiedy wymieniany filtr paliwa jak będzie przytkany to może nie przepuszczać ilośći paliwa potrzebnej do jazdy



pomogłem kliknij pomógł
 
 
zofiagebus

Auto: Matiz Life
Dołączył: 29 Gru 2010
Posty: 4
Wysłany: 2010-12-31, 18:03   

filtr nie był jeszcze wymieniany ale sprawdzę to
 
 
zofiagebus

Auto: Matiz Life
Dołączył: 29 Gru 2010
Posty: 4
Wysłany: 2011-01-11, 17:35   

wymieniona została cewka zapłonową , kopułka aparatu zapłonowego a prawdopodobnie był to sterownik silnika (wszystko było zepsute w trakcie naprawy kiedy skończę odezwę się)
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt