X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

POMOC dla kolegi Mawerix!

Proszę choć zapoznajcie się z tematem aby wesprzeć kolegę jak tylko możemy!!!

POMOC

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] pompa paliw chodzi ale nie pompuje paliwa

Autor Wiadomość
jendra951

Auto: Lanos
Imie: Michał
Wiek: 34
Dołączył: 16 Sty 2011
Posty: 34
Skąd: Swiebodzice
Wysłany: 2011-01-22, 16:46   [Lanos] pompa paliw chodzi ale nie pompuje paliwa

Mam pytanie odłączyłem przewód paliwowy od filtra paliwa żeby zobaczyć czy leci paliwo bo Niechciał mi dopalić paliwo Worgule nie leci nawet od pompy odczepiałem rurki żeby zobaczyć czy leci i także nic. Nie wiem co robić pompa nie pompuje paliwa ale słychać że chodzi proszę o pomoc.



Michał
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Gość

Wysłany: 2011-01-22, 17:01   

jendra951 napisał/a:
Nie wiem co robić

Dolej benzyny może .
 
 
jendra951

Auto: Lanos
Imie: Michał
Wiek: 34
Dołączył: 16 Sty 2011
Posty: 34
Skąd: Swiebodzice
Wysłany: 2011-01-22, 17:05   

Będzymina jest 10l



Michał
 
 
 
roguwawa
specjalista


Auto: C20XE Z18XER X16SZR
Imie: Piotr
Wiek: 35
Dołączył: 01 Sty 2009
Posty: 45
Skąd: Warszawa
Wysłany: 2011-01-22, 17:27   

wymień pompę i po sprawie....
 
 
broksio
[Usunięty]

Wysłany: 2011-01-22, 17:28   

wyjmij pompe i sprawdż filterek na zasysaniu
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
jendra951

Auto: Lanos
Imie: Michał
Wiek: 34
Dołączył: 16 Sty 2011
Posty: 34
Skąd: Swiebodzice
Wysłany: 2011-01-23, 17:12   

zastanawia mnie jedno czy może być tak że pompa chodzi bo słychać ale nie pompuje paliwa



Michał
 
 
 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 489 razy
Wiek: 46
Dołączył: 14 Sie 2008
Posty: 7763
Skąd: mazowieckie
Wysłany: 2011-01-23, 17:18   

jendra951 napisał/a:
zastanawia mnie jedno czy może być tak że pompa chodzi bo słychać ale nie pompuje paliwa
moze, najlepiej wyjmij ja i sprawdz na krotko ale wyglada ze padla
 
 
Maxu30

Auto: Leganza 2.0 + LPG
Dołączył: 21 Gru 2010
Posty: 24
Skąd: Będzin
Wysłany: 2011-01-23, 17:20   

oczywiście, że może tak być, że silnik pompy pracuje a paliwo nie jest pompowane, pompa jest zębata i mogła się wytrzeć, dodatkowo trzeba sprawdzić sitka na pompie i nie wiem czy w tej wersji jest też ten zaworek podciśnieniowy w koszu pompy bo czasem też się blokuje i paliwo nie dostaje się do kosza pompy
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt