X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[ nubira I ] ostatnio cos pykło i straciłem oświetlenie wne

Autor Wiadomość
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2011-01-23, 13:10   [ nubira I ] ostatnio cos pykło i straciłem oświetlenie wne

Witam ostatnio cos mi pyklo w liczniku wiec go odkrecilem zobaczylem małą masakre jedna sciezka na tasmie od licznika sie upalila i w tym samym czasie zniknelo mi oswetlenie wnetrza tj podswietlenie pokretel od nawiewow podsw regulacji wysokosci swiatel nie da sie rowniez wlaczyc oprzednich przeciwmgielnych a wczesniej to dzialalo .... lampki w podsufitce dzialaja wszystkie .... sprawdzilem bezpiecznik EF29 w komorze silnika i jest ok ale podswietlenia dalej nie ma ... co moglo sie stac i gdzie moge szukac ewentualnie ?? ?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 489 razy
Wiek: 44
Dołączył: 14 Sie 2008
Posty: 7764
Skąd: mazowieckie
Wysłany: 2011-01-23, 14:08   

rafbrow88 napisał/a:
ale podswietlenia dalej nie ma ... co moglo sie stac i gdzie moge szukac ewentualnie
sprawdz zarowki moze bezpiecznik wytrzymal a one nie
 
 
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2011-01-23, 18:46   

zarowki dobre.... bezpieczniki tez ... a nic dalej nie swieci
 
 
siwy7896


Auto: Laguna II phI 2.0T LPG
Imie: Rafał
Pomógł: 78 razy
Wiek: 31
Dołączył: 21 Mar 2010
Posty: 1930
Skąd: Warszawa
Wysłany: 2011-01-23, 22:06   

To albo podmien na poczatek zegary zeby wyelminowc to ze ta sciezka pekla, a jak nie to musi gdzies byc jakies zwarcie badz przerwany przewod.
 
 
 
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2011-01-24, 11:57   

dobra panowie i panie sprawa wyglada na obecna chwile tak ... zegary to juz sprawa drugoplanowa bo i tak kupie inne za grosze ... sprawdzalem bezpieczniki jeszcze raz wszystkie sa ok ... zarowki tez a podswietlenia pokretel dalej nie ma ... w ktorym miejscu ewentualnie jeszcze mozna popatrzec jest gdzies po drodze jakis przełącznik albo cos nie wiem ..... bo przeciwmgielne przod tez nie dzialaja mozliwe ze padl przelacznik zespolony swiatel ale swiatla mijania i drogowe dzialaja tylko nie zaswieca sie podswietlenie pokretel i przyciskow... moze ktos wie gdzie sie dobrac do wiazki idacej wlasnie do tego podswietlenia?
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
siwy7896


Auto: Laguna II phI 2.0T LPG
Imie: Rafał
Pomógł: 78 razy
Wiek: 31
Dołączył: 21 Mar 2010
Posty: 1930
Skąd: Warszawa
Wysłany: 2011-01-24, 12:00   

A diody sprawdziles te dwie ktore sa w bezpiecznikach? Wiem ze jak sie jedna odwrotnie wlozy to przeciwmgilene swieca caly czas, druga nie wiem od czego jest, ale warto je sprawdzic badz chocby zamienic miejscami.

Chodzi o te dwie diody zaznaczone na bialo:

 
 
 
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2011-01-24, 14:34   

własnie sprawdzalem miernikiem i diody sa dobre .... kurcze wiec problem jest gdzies indziej ma ktos jeszcze jaies sugestie gdzie mozna by bylo patrzec ?? ?
 
 
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2011-01-26, 22:37   

a moze ktos opisac jak idzie wiazka zaczynajac od przelacznika zespolonego chodzi mi o kolory kabli te co wychodza z przelacznika zespolonego ktory od czego bo bede to rozgrzebywac w piatek od rana chodzi mi o podswietlanie wnetrza pokretla i inne bzdety no i przeciwmgielne swiatla tez ... pomoze ktos?
 
 
siwy7896


Auto: Laguna II phI 2.0T LPG
Imie: Rafał
Pomógł: 78 razy
Wiek: 31
Dołączył: 21 Mar 2010
Posty: 1930
Skąd: Warszawa
Wysłany: 2011-01-26, 22:51   

A dokladnie w czym tkwi problem?
 
 
 
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2011-01-27, 14:56   

problem tkwi w tym ze nie mam swiatel przeciwmgielnych przednich oraz podswietlania wnetrza tj pokretla, regulacja wysokosci swiatel przednich oraz podswietlenie przycisku swiatel przeciwmgielnych tylnich ... bezpieczniki sprawne , zarowki wszystkie dobre prosze o schemat i podpowiedzenie na ktorej wiazce mam szukac to jest caly problem .....
 
 
siwy7896


Auto: Laguna II phI 2.0T LPG
Imie: Rafał
Pomógł: 78 razy
Wiek: 31
Dołączył: 21 Mar 2010
Posty: 1930
Skąd: Warszawa
Wysłany: 2011-01-27, 17:06   

Najpierw sprawdź te dwie diody które opisałem wyżej, potem sprawdź przekaznik w komorze silnika w tej czarnej skrzynce. I żarówki w halogenach. A co do podświetlenia pokretła i włącznika to u mnie też się nie święci i nie wiem czy powinien.
 
 
 
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2011-01-28, 15:06   

kolego siwy jakbys czytal dokladnie odpowiedzi to bys nie musiał się wysilac .... pisalem przeciez ze diody sprawdzone zostaly pozatym one nie maja nic z tym wspolnego pisalem rowniez ze sprawdzalem wszystkie zarowki i sa dobre a co do oswietlenia przelacznika, ktory nie wiesz czy ma swiecic to odpiwem ci ze ma swiecic bo wczesniej u mnie swiecil.... bezpieczniki sprawdzone ........
 
 
siwy7896


Auto: Laguna II phI 2.0T LPG
Imie: Rafał
Pomógł: 78 razy
Wiek: 31
Dołączył: 21 Mar 2010
Posty: 1930
Skąd: Warszawa
Wysłany: 2011-01-29, 09:27   

Skoro wiesz lepiej i jestes madrzejszy to po co wchodzisz na forum i zadajesz pytania na ktore znasz odpowiedzi? Jak jestes tak inteligentny to sam sobie poradz ze swoim problemem a nie pytaj innych a pozniej narzekaj ze cos jest nie tak...
 
 
 
rafbrow88

Auto: Nubirka Kombi
Imie: Rafał
Pomógł: 1 raz
Dołączył: 25 Kwi 2009
Posty: 222
Skąd: Chrzanów
Wysłany: 2011-01-29, 14:05   

ja nie narzekam na nikogo tylko ty doradzasz zebym sprawdzil cos co w poprzednim poscie napisalem juz i opisalem ze sprawdzilem .... dobra mniejsza z tym jak jestes urazony to przepraszam ale trzeba czytac dokladnie poprzednie wypowiedzi ...
 
 
siwy7896


Auto: Laguna II phI 2.0T LPG
Imie: Rafał
Pomógł: 78 razy
Wiek: 31
Dołączył: 21 Mar 2010
Posty: 1930
Skąd: Warszawa
Wysłany: 2011-01-29, 23:24   

Czytam ale w jaki sposob sprawdziles diody? Zamien je miejscami tak jak przekaznik pod masa w tej skrzynce.
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt