X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[nexia] Centralka w NEXI

Autor Wiadomość
Łukasz

Auto: NEXIA 1,5
Imie: Łukasz
Dołączył: 23 Sty 2008
Posty: 5
Skąd: Kraków
Wysłany: 2008-01-23, 20:46   [nexia] Centralka w NEXI

Witam wszystkich! Moim problemem jest zamek centralny w nexi 1,5. Gdy wszystkie drzwi są zamknięte i nacisnę przycisk w pilocie, to alarm się rozbraja a drzwi się otwierają. Gdy chcę zrobić to odwrotnie tzn zamykając drzwi z pilota to uzbraja sie alarm a drzwi nie zamykają się. Działa tylko otwieranie. Jest to uciążliwe, bo muszę zamykać od środka drzwi no i te od kierowcy kluczykiem. Gdy chcę zamknąć zamek, to słyszę jakiś przekaźnik pod kierownicą. Tika ale drzwi nie zamykają się. Jest wielkości pudełka od zapałek - nie ma wtyczki - kable wchodzą do środka. Czy to jest jego sprawka? Jak to naprawić? Proszę o radę. Pozdrawiam
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Bourne
[Usunięty]

Wysłany: 2008-01-23, 22:00   

wina prawdopodobnie siłownika Matki MASTER

Rozbierz tapicerkę kierowcy, odłącz cięgno od zamka i sprawdź jak siłownik pracuje bez osprzętu
 
 
Łukasz

Auto: NEXIA 1,5
Imie: Łukasz
Dołączył: 23 Sty 2008
Posty: 5
Skąd: Kraków
Wysłany: 2008-01-23, 22:14   

Rozbierałem dziś tapicerkrę od strony kierowcy. Siłowniczek sprawdziłem i jest ok. Można go wciskać i wyciągać. Po wyciągnięciu wszystkie drzwi sie otwierają. Po wciśnięciu drzwi się nie zamykają - słychać tylko ten przekaźnik o ktorym pisalem. Gdy pozamykam pozostałe drzwi i wcisnę silowniczek to przekaznik sie nie odzywa. Czy to może być jego wina? Byc moze on nie ma jakiegos styku, po ktorym drzwi powinny sie zamykac?
 
 
konfliktus
[Usunięty]

Wysłany: 2008-03-12, 10:09   Re: [nexia] Centralka w NEXI

Łukasz napisał/a:
Witam wszystkich! Moim problemem jest zamek centralny w nexi 1,5. Gdy wszystkie drzwi są zamknięte i nacisnę przycisk w pilocie, to alarm się rozbraja a drzwi się otwierają. Gdy chcę zrobić to odwrotnie tzn zamykając drzwi z pilota to uzbraja sie alarm a drzwi nie zamykają się. Działa tylko otwieranie. Jest to uciążliwe, bo muszę zamykać od środka drzwi no i te od kierowcy kluczykiem. Gdy chcę zamknąć zamek, to słyszę jakiś przekaźnik pod kierownicą. Tika ale drzwi nie zamykają się. Jest wielkości pudełka od zapałek - nie ma wtyczki - kable wchodzą do środka. Czy to jest jego sprawka? Jak to naprawić? Proszę o radę. Pozdrawiam

Ja mam trochę odwrotnie. Autoalarm nie włącza się. Centralny działa jak przekręcę w drzwiach (do tej pory zadowolony otwierałem z pilota). Jakaś kontrolka migała przy wyłączonym silniku a teraz nie. Dla odmiany świeci się cały czas w czasie jazdy. Jakieś rady?
 
 
Łukasz

Auto: NEXIA 1,5
Imie: Łukasz
Dołączył: 23 Sty 2008
Posty: 5
Skąd: Kraków
Wysłany: 2008-03-12, 14:01   

Jeśli chodzi o mój przypadek to jestem już w 100% pewien, że to przekaźnik od alarmu zlokalizowany pod kierownicą (taka mała kostka wielkości pudełka od zapałek). Byłem w serwisie i tak mi powiedzieli. Jeśli się całkowicie zepsuł to wymiana oryginalnie montowanego w fabryce kosztuje ok 90zł. Jeśli chodzi o montowane oddzielnie to koszt jest niski. Najczęstszą przyczyną jest zaśniedzenie styków i wtedy koszt czyszczenia jest nieduży. W Twoim przypadku podejrzewam, że ten przekaźnik zepsuł się całkowicie. Pozdrawiam
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt