X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Tico] Nie odpala (jak jest wilgoć prawdopodobnie)

Autor Wiadomość
napkom

Auto: Tico
Imie: Piotr
Wiek: 36
Dołączył: 19 Sty 2011
Posty: 51
Wysłany: 2011-02-11, 23:15   [Tico] Nie odpala (jak jest wilgoć prawdopodobnie)

Witam
Pojeździłem sobie jeden dzień i znowu lipa... Po wymianie akumulatora na nowy rozrusznik nie ma problemu z kręceniem, gorzej z odpalaniem bo nawet nie piuknie :(
Zauważyłem, że jak jest sucho to nie ma problemu odpala, a jak jest deszcz (auto stoi pod chmurką) to nie odpala. Macie pomysły co to? Przypominam że kompletny rozrząd i olej z filtrem zrobione.
Mechanika pytałem to powiedział że może być to np immobilizer - dam radę sam odłączyć to "cudo"?I jak to zrobić? Tz całkowicie bo mnie tylko denerwuje (montowany fabrycznie, Tico z 11/97).
Proszę pomóżcie bo już prawie kasy nie mam na to auto a tu co chwila nowe kwiatki rosną :beczy:
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
logo

Auto: nexia
Dołączył: 28 Sty 2011
Posty: 6
Wysłany: 2011-02-11, 23:29   

Też tak miałem.Po deszczu czy dużej wilgotności powietrza nie odpalał,a po wystawieniu na słońce bez problemu (w pewnym momencie myślałem że mam auto na baterie słoneczne :) ) ale to była KOPUŁKA
 
 
Finuś
Tico per sempre !


Auto: Matchbox
Imie: Sebuś
Pomógł: 83 razy
Wiek: 30
Dołączył: 30 Mar 2009
Posty: 18692
Skąd: Wieliczka
Wysłany: 2011-02-11, 23:29   

Sprawdź kable, świece, cewkę etc. To częsta przypadłość Tico :)




Ciche samochody zabijają dzieci ! ... Załóż wiadro, zrób przelot, ratuj życie !
 
 
madmax3030

Auto: matiz '99
Imie: Krystian
Pomógł: 35 razy
Dołączył: 28 Sty 2011
Posty: 379
Skąd: Szczecin
Wysłany: 2011-02-12, 09:41   

wymień kable i świece. Kopułkę wymontuj i oczyść przy użyciu papieru ściernego styki i palec. Powinno pomóc. Świece kup Iskry są dość tanie.
 
 
Rami


Auto: Matiz Joy 00
Imie: Cezary
Pomógł: 51 razy
Wiek: 46
Dołączył: 15 Paź 2008
Posty: 3494
Skąd: Lublin
Wysłany: 2011-02-12, 11:57   

U mnie problem niknął po wymianie przewodów wn i oczyszczeniu aparatu zapłonowego :myśli:



Niebieski jest szybszy bardziej od czerwonego.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
napkom

Auto: Tico
Imie: Piotr
Wiek: 36
Dołączył: 19 Sty 2011
Posty: 51
Wysłany: 2011-02-12, 14:19   

Na razie wymieniłem świece na NGK i przewody wysokiego napięcia na jakieś lepsze (kopułki chwilowo nie ruszam). Teraz muszę poczekać na mokre dni i się okaże czy to to czy kopułkę też.
Co do tej kopułki to mam pytanie bo w sklepie pokazali mi 2 sztuki, jedną z takim "pipciukiem" :D a 2gą z "kapturkiem". Ja patrzę u siebie i nie widzę żadnego z powyższych... Może ten element jest urwany? I czy to może też jakieś problemy generować?
 
 
napkom

Auto: Tico
Imie: Piotr
Wiek: 36
Dołączył: 19 Sty 2011
Posty: 51
Wysłany: 2011-02-14, 09:48   

A możecie mi powiedzieć kiedy wymieniać filtr powietrza/paliwa? Do filtra powietrza się dostałem i wygląda na zasyfiony ale nie wiem czy kwalifikuje się do wymiany (jak będzie potrzeba to zrobię zdjęcie). A do filtru paliwa jeszcze się nie dobierałem (zwłaszcza że nie wiem gdzie jest :myśli: ).
 
 
madmax3030

Auto: matiz '99
Imie: Krystian
Pomógł: 35 razy
Dołączył: 28 Sty 2011
Posty: 379
Skąd: Szczecin
Wysłany: 2011-02-14, 10:51   

fitr powietrza z raz do roku wymiana. Filtr paliwa co 2 lata wymiana. Dobrze co jakiś czas wymontować filtr powietrza i przedmuchać sprężonym powietrzem.

[ Dodano: 2011-02-14, 10:52 ]
wymień ten filtr nie kombinuj. Zasyfiony filtr zwiększa spalanie.

[ Dodano: 2011-02-14, 10:57 ]
filtr paliwa znajduje się koło zbiornika z paliwem. Czyli pod autem.
 
 
napkom

Auto: Tico
Imie: Piotr
Wiek: 36
Dołączył: 19 Sty 2011
Posty: 51
Wysłany: 2011-02-14, 19:45   

Filtr powietrza wymieniony. A jakie są objawy zasyfionego filtru paliwa? Bo autko mi na niskich obrotach nie pracuje równo tylko z lekka poszarpuje, to może być przez ten filtr?
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt