X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Tico] Dławienie się silnika na benzynie

Autor Wiadomość
grzecho90
[Usunięty]

Wysłany: 2011-02-22, 15:42   [Tico] Dławienie się silnika na benzynie

WItam! Posiadam Tico '97 , przebieg 150 tys. benzyna + LPG. Sprawa jest taka że silnik jest bardzo elastyczny na LPG nie mam zastrzeżeń, natomiast na benzynie na każdym biegu są problemy. W momencie gdy damy za mało gazu silnik się dławi i gaśnie szczególnie przy ruszaniu z resztą na pozostałych biegach jest to samo. Jest to dość uporczywe gdyż musisz przycisną pedał gazu aby silnik miał co najmniej 2000 obr lub nawet czasami więcej żeby nie zgasł. Na LPG wszystko ok. Wymieniłem nie dawno świece, przewody zapłonowe, filtr paliwa, powietrza, sprawdzenie stanu aparatu zapłonowego. Wg mnie może to być gaźnik, może jakieś dysze nieszczelne albo jest zanieczyszczony, chce go sprawdzić ale na razie czekam na lepszą aurę na dworze. Kiedyś miałem podobny problem w Fiat 125P też miałem w gazie. Proszę o rady, może ktoś z was miał podobny problem. ;)
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
woziek
Beatels


Auto: Matiz
Wiek: 29
Dołączył: 13 Lut 2011
Posty: 19
Skąd: Szczecin
Wysłany: 2011-02-22, 18:49   

Miałem podobny problem w cinquecento kiedyś, ale przeczyściłem cały gaźnik i już było po problemie
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt