X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Nubira I] Pompa Paliwa Nie Chce Zaciągnąć Paliwa

Autor Wiadomość
Dzajfi

Auto: Nubira I Kombi 1.6 SX 16V(106km) + LPG
Wiek: 29
Dołączył: 17 Mar 2011
Posty: 123
Skąd: Ostrów Wielkopolski
Wysłany: 2011-03-17, 19:29   [Nubira I] Pompa Paliwa Nie Chce Zaciągnąć Paliwa

Witam.

Mam taki problem że pompa paliwa nie chce zaciągnąć paliwa w Nubirze Kombi 1.6 SX + LPG (sekwencja) z 1998r..
Chociaż słychać że pompa paliwa pracuje przy włączeniu zapłonu i przy próbie odpalenia.
Auto parę dni stało bez paliwa w baku a teraz jest z około ponad 10l (rezerwy nie ma w baku.).
Filtr od pompy nie jest zabrudzony ani nic.
Nie wiem czy zakupić nową pompę chociaż słychać że ta pracuje czy wlać więcej paliwa ?
Mam odłączone wężyki od paliwa i próbowałem sam zaciągać przez wężyk paliwo i też nie chce lecieć.

Spotkaliście się już z takim problemem ?
Co radzicie z takim problemem zrobić ?

Pozdrawiam. :)
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
voltek

Pomógł: 51 razy
Dołączył: 17 Lip 2008
Posty: 456
Wysłany: 2011-03-17, 20:07   

Pompa paliwa nubiry ten starszy typ miał 2 filtry+ filtr na zewnątrz.Ja raz walczyłem z pompką od nexii która dopiero po odwróceniu jej o 180st. zaczęła pracować,ale miałem ja w pojemniku na zewnątrz.
 
 
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 259 razy
Dołączył: 04 Gru 2006
Posty: 4034
Skąd: piła
Wysłany: 2011-03-17, 20:29   

Dzajfi napisał/a:
Spotkaliście się już z takim problemem ?
Co radzicie z takim problemem zrobić ?

Sprawność silnika napędzającego pompę właściwą nie świadczy o sprawności pompy.
Wymień pompę [ zalecam kompletną ]
 
 
gazniczek

Auto: Nubira I 2.0 LPG
Pomógł: 84 razy
Wiek: 48
Dołączył: 21 Lip 2009
Posty: 2479
Skąd: Warszawa
Wysłany: 2011-03-17, 20:38   

"...Auto parę dni stało bez paliwa w baku ..." Aleś przyoszczędził. :omg:
A próbowłeś jakiś słoik podstawić zaraz za pompą i sprawdzić czy leci paliwko, może to coś tam?
 
 
siwy7896


Auto: Laguna II phI 2.0T LPG
Imie: Rafał
Pomógł: 78 razy
Wiek: 30
Dołączył: 21 Mar 2010
Posty: 1930
Skąd: Warszawa
Wysłany: 2011-03-17, 22:54   

Dzajfi napisał/a:
Auto parę dni stało bez paliwa w baku a teraz jest z około ponad 10l (rezerwy nie ma w baku.).


To zatankuj tak zeby bylo z 1/4 a najlepiej 1/2 baku i musi palic, nubiry sa wrazliwe na mala ilosc paliwa.
 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Dzajfi

Auto: Nubira I Kombi 1.6 SX 16V(106km) + LPG
Wiek: 29
Dołączył: 17 Mar 2011
Posty: 123
Skąd: Ostrów Wielkopolski
Wysłany: 2011-03-18, 10:58   

Od pompy odłączyłem węże tylko zostawiłem zasilanie i też nie chciała zassać paliwa, próbowałem z wężykami żeby samemu zaciągnąć i też nie dało rady i też jak włączałem zapłon i pompa się włączała to wtedy też zaciągałem i jakby trochę można zaciągnąć ale tylko powietrze a raczej opary paliwa.

Doleję dziś do niego paliwa i może pompa zaciągnie a nic nie stracę bo paliwo się przyda a po co kupować nową pompę od razu jeśli ta akurat może działa. Jeśli nie zadziała to będę chyba zmuszony kupić nową pompę paliwa .. no cóż :P to się okażę :)
 
 
siwy7896


Auto: Laguna II phI 2.0T LPG
Imie: Rafał
Pomógł: 78 razy
Wiek: 30
Dołączył: 21 Mar 2010
Posty: 1930
Skąd: Warszawa
Wysłany: 2011-03-18, 23:50   

Dzajfi napisał/a:
Od pompy odłączyłem węże tylko zostawiłem zasilanie i też nie chciała zassać paliwa, próbowałem z wężykami żeby samemu zaciągnąć i też nie dało rady i też jak włączałem zapłon i pompa się włączała to wtedy też zaciągałem i jakby trochę można zaciągnąć ale tylko powietrze a raczej opary paliwa.


Pompa w nubirze dziala dopiero w momencie krecenia rozrusznikiem, nie wczesniej. Co do tego ze nie chce dzialac, najpierw przed wymiana sprawdz czy dochodzi do niej prad, u mnie w jednej nubirze przegnila kostka przy baku pod samochodem i przez to pompa nie dzialala, takze przed wymiana pompy sprawdz tez czy jest zasilanie.
 
 
 
Dzajfi

Auto: Nubira I Kombi 1.6 SX 16V(106km) + LPG
Wiek: 29
Dołączył: 17 Mar 2011
Posty: 123
Skąd: Ostrów Wielkopolski
Wysłany: 2011-03-19, 14:02   

Tak pompa działa dopiero w momencie kręcenia rozrusznikiem ale w Nubirze II a w Nubirze I wystarczy włączyć zapłon i pompka się załącza i muszę zakupić sam mechanizm pompujący bo elektryka jest ok. W poniedziałek zapewne kupie i podłączę i napiszę czy problem się rozwiązał. :)

Pozdrawiam.
 
 
Dzajfi

Auto: Nubira I Kombi 1.6 SX 16V(106km) + LPG
Wiek: 29
Dołączył: 17 Mar 2011
Posty: 123
Skąd: Ostrów Wielkopolski
Wysłany: 2011-03-23, 07:36   

Pompa paliwa działa .. i teraz jest problem z odpaleniem .. chociaż wcześniej nie było żadnych kłopotów z odpaleniem . :/
 
 
gazniczek

Auto: Nubira I 2.0 LPG
Pomógł: 84 razy
Wiek: 48
Dołączył: 21 Lip 2009
Posty: 2479
Skąd: Warszawa
Wysłany: 2011-03-23, 10:44   

Bezpieczniki, błędy ?
 
 
Dzajfi

Auto: Nubira I Kombi 1.6 SX 16V(106km) + LPG
Wiek: 29
Dołączył: 17 Mar 2011
Posty: 123
Skąd: Ostrów Wielkopolski
Wysłany: 2011-03-23, 15:46   

Nie wiem.. niby chce odpalić i nie raz odpaliło skoczyło do ponad 2tys. obrotów i zgasł .. teraz bendix się zawiesza w rozruszniku ale będzie wymieniony na nowy jutro lub pojutrze .. ale dlaczego silnik gaśnie..
 
 
siwy7896


Auto: Laguna II phI 2.0T LPG
Imie: Rafał
Pomógł: 78 razy
Wiek: 30
Dołączył: 21 Mar 2010
Posty: 1930
Skąd: Warszawa
Wysłany: 2011-03-23, 20:39   

Dzajfi napisał/a:
Nie wiem.. niby chce odpalić i nie raz odpaliło skoczyło do ponad 2tys. obrotów i zgasł .. teraz bendix się zawiesza w rozruszniku ale będzie wymieniony na nowy jutro lub pojutrze .. ale dlaczego silnik gaśnie..


Takie objawy mialem jak pompa nie podawala paliwa, nie wyczytalem czy zdjales waz z listwy wtryskiwaczy wlozyles do butelki i wtedy probowales odpalic i patrzyles czy leci paliwo? A i czy zalales z 10 litrow swierzej benzyny?
 
 
 
Dzajfi

Auto: Nubira I Kombi 1.6 SX 16V(106km) + LPG
Wiek: 29
Dołączył: 17 Mar 2011
Posty: 123
Skąd: Ostrów Wielkopolski
Wysłany: 2011-03-23, 21:18   

Swiezej benzyny nie zalewalem bo po co? A pompa podaje paliwo bo przy silniku odlaczylem przewod i wylecialo paliwo. Po wymianie bendix-a czyli jutro lub pojutrze bede mogl dalej szukac przyczyny dlaczego nie odpala.
 
 
siwy7896


Auto: Laguna II phI 2.0T LPG
Imie: Rafał
Pomógł: 78 razy
Wiek: 30
Dołączył: 21 Mar 2010
Posty: 1930
Skąd: Warszawa
Wysłany: 2011-03-23, 21:20   

Dzajfi napisał/a:
Swiezej benzyny nie zalewalem bo po co?


A po to ze nubira nie lubi starej benzyny, wiem po swoim przykladzie, i moze byc za malo jej, ale skoro jestes madrzejszy to nie szukaj pomocy na forum i wymien pol silnika a i tak okaze sie pierdola. Rob jak uwazasz.
 
 
 
Dzajfi

Auto: Nubira I Kombi 1.6 SX 16V(106km) + LPG
Wiek: 29
Dołączył: 17 Mar 2011
Posty: 123
Skąd: Ostrów Wielkopolski
Wysłany: 2011-03-24, 01:53   

Dlaczego uwazasz ze mam pol silnika wymienic? Wymieniam bendix w rozruszniku bo sie wiesza.. A bez sprawnego rozrusznika nic nie zdzialam.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt