X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] nie pali na benzynie

Autor Wiadomość
krzyhoo
[Usunięty]

Wysłany: 2011-03-27, 21:08   [Lanos] nie pali na benzynie

Witam. Mam problem ,otóż moj lanos nieodpala na benzynie,jakie moga byc tego przyczyny?dodam ze pompka pracuje dobrze,bylem u jednego mechanika to powiedzial ze to moze byc emulator?odkad kupilem lanosa co jakis czas mam problem z odpalaniem
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 34
Dołączył: 14 Cze 2009
Posty: 24287
Skąd: SI
Wysłany: 2011-03-27, 21:48   

ciekawe jaki emulator, a może nie rozbraja CI się immobilaiser ?? jak podczas odpalania miga dioda przy zegarku to tak właśnie jest, metodą na uzdrowienie jest przeczyszczenie styków immo, znajduje się ono na kolumnie kierowniczej w okolicy pedałów, takie czarne pudełko ..



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
krzyhoo
[Usunięty]

Wysłany: 2011-03-28, 10:33   nie pali na benzynie

emulator wtrysków tak mowil mechanik,tak pali sie dioda przy zegarku pomaranczowa z takim silniczkiem czy cus, dzis sprawdze twoja metode ,sprobuje przeczyscic immobilaizer,dam znac:)
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 34
Dołączył: 14 Cze 2009
Posty: 24287
Skąd: SI
Wysłany: 2011-03-28, 10:41   

chłopie zdecyduj się, pali się kontrolka silnika czy dioda przy zegarku ?? nie widziałem lanosa co ma zegarek przy kontrolce silnika, albo kontrolkę silnika przy zegarku, masz LPG wnioskując z tego co piszesz, a sprawdź sobie jeszcze błędy http://daewooforum.pl/viewtopic.php?t=26008



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
krzyhoo
[Usunięty]

Wysłany: 2011-03-28, 10:50   

kontrolka check swieci jak odpale na gazie caly czas

[ Dodano: 2011-03-28, 12:59 ]
no i miales racje,przeczyscilem immo i jak narazie pali na benzynie:)wielkie dzieki
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
gandw

Auto: Lanos 1.4 8v S
Pomógł: 19 razy
Wiek: 30
Dołączył: 20 Gru 2010
Posty: 533
Skąd: Śląsk
Wysłany: 2011-03-28, 13:39   

Mógłbyś opisać jak wygląda kontrolka immo? Albo jakieś foto ;) Powinna się zapalać na włączonym zapłonie? Bo chyba mam ją spaloną, zaświecają mi się przed zapaleniem: żółta kontrolka check engine, czerwona od ciśnienia oleju, i czerwona od ładowania. A rozumiem że powinna jeszcze od immo?



Daewoo Lanos Sedan 1.4 8v S + lpg
 
 
krzyhoo
[Usunięty]

Wysłany: 2011-03-28, 13:45   

to znajduje sie obok zegarka taka czerwona
 
 
aplam
CWANIAK NA UKRYTYM


Auto: Niestety Seat Altea 1.6
Imie: Darek
Pomógł: 26 razy
Dołączył: 05 Maj 2009
Posty: 740
Skąd: DW....
Wysłany: 2011-03-28, 13:52   

gandw napisał/a:
Mógłbyś opisać jak wygląda kontrolka immo? Albo jakieś foto ;) Powinna się zapalać na włączonym zapłonie?


Pietro kiedyś napisał/a:
... na środku deski, obok zegarka jest umieszczona dioda immobilizera...



Przy przekręceniu kluczyka w pozycję zapłon (przed odpaleniem samochodu) dioda powinna przestać mrugać. Wtedy słychać "dłuższy" dźwięk pompy i samochód powinien normalnie odpalić. Jeżeli jednak po przekręceniu kluczyka dioda nie zgaśnie, tylko mruga dalej, "syk" pompy będzie krótszy i samochód zapewne nie odpali.

Jeżeli tak się dzieje to możesz zrobić tak:

...można spróbować przeczyścić styki immo pod kolumną kierowniczą. Jest tam zawieszone takie "czarne pudełko" (kostka) immo. Rozpinamy złączki (dwie - mała i duża) i traktujemy je jakimś sprayem poprawiającym kontakt elektryczny - u mnie pomogło :ok:
Jeżeli po pospinaniu tego wszystkiego nadal świeci kontrolka, to można spróbować drugim kluczykiem z kompletu. Jak i to nic nie da, to być może, niestety potrzebna będzie wizyta w ASO celem sprawdzenia cewki immo...



"NIE JESTEM HANDLARZEM" -powiedział HANDLARZ. :lol2: A kim? dilerem ?
 
 
gandw

Auto: Lanos 1.4 8v S
Pomógł: 19 razy
Wiek: 30
Dołączył: 20 Gru 2010
Posty: 533
Skąd: Śląsk
Wysłany: 2011-03-28, 15:22   

Dzięki wielkie! Myślałem że w zegarach powinna się jeszcze jakaś kontrolka zapalać - w Fiacie tak miałem.



Daewoo Lanos Sedan 1.4 8v S + lpg
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt