X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Matiz] Check Engine i utrata zapłonu podczas jazdy.

Autor Wiadomość
ziomss

Auto: Daewoo Matiz
Dołączył: 28 Mar 2011
Posty: 1
Wysłany: 2011-03-28, 21:41   [Matiz] Check Engine i utrata zapłonu podczas jazdy.

Witam,

Jestem szczęśliwym posiadaczem Matiza od 2006 roku, do tej pory samochód nie posiadał poważnych usterek, poza jedną - raz wypluł uszczelkę spod głowicy. Po zatankowaniu benzyny 95 ołowiowej, samochód zaczął szarpać oraz wyczuwalnie stracił moc, czasami zapalała się dioda 'Check Engine' po czym samochód odcinał zapłon na 10-15 sekund (tzn. Wciskam pedał gazu do końca, a w ogóle nie przyśpieszał.)

Pojechałem do mechanika, stwierdził że paliwo jest 'trefne' oraz zalecił wlanie 250ml denaturatu oraz dobrej benzyny pod korek. Tak więc zrobiłem, na drugi dzień samochód znowu robił to samo. Pojechałem więc do innego mechanika, ten otworzył przepustnicę i z rury wydechowej strumieniem wręcz wyleciała woda. Mechanik zalecił wlanie większej ilości denaturatu (500ml).

Niestety to nie przyniosło rezultatu, podczas jazdy po wybojach oraz pod i z wiaduktu, zapala się kontrolka "Check Engine" na kilka sekund, po czym samochód traci zapłon i po jakichś 10 - 15 sekundach rusza dalej. W baku mam jeszcze ok. 1/3 benzyny 100 ołowiowej.

Nie mam już więcej siły na ten samochód, moglibyście mi pomóc?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
usuniety #3
[Usunięty]

Wysłany: 2011-03-28, 21:58   

sprawdź co ten check wypluł
 
 
darekd72-72
[Usunięty]

Wysłany: 2011-03-29, 11:05   

ja też miałem kłopoty z paliwem ale auto zachowywało się inaczej po prostu nie mogłem go zapalić gdy zapalił to było ok niekiedy gasną na wolnych obrotach jak dzieje się to na dziurach to posprawdzaj połączenia i przekażnik główny
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group Śruta Sojowa Olej Sojowy


Polityka Prywatności   |   O Forum   |   Reklama   |   Kontakt